Kein Antrieb auf der Hinterachse beim 4x4

    • [ Antrieb ]

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 25 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 4%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 20%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (8) 32%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (1) 4%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 4%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 44%
    11.  
      ... habe geklagt und warte immer noch (5) 20%

    Sponsoren



    • Kein Antrieb auf der Hinterachse beim 4x4

      Hallo.

      War heute auf der matschigen Wiese unterwegs und habe mich fast festgefahren. Kein Antrieb auf der Hinterachse beim 4x4. Keine Kontrolllampe leuchtet. Ob mit oder ohne ASR. Hat Jemand ähnliche Erfahrungen gemacht? Wie Prüft man denn Allrad? Ist das auslesbar? Mit welchen Kosten muss ich rechnen?
      Wer mit dem Finger auf mich zeigt, sollte nie vergessen, das dann drei Finger auf Ihn selbst zeigen!!!
    • Gehe auch bei mir davon aus, das es die Haldex Pumpe ist. Meiner wird im November 3 Jahre alt ist immer beim Freundlichen gewesen, und hat 47000 Km. Jemand Erfahrungen ob ich auf Kulanz hoffen darf, und in Welchem Umfang?
      Wer mit dem Finger auf mich zeigt, sollte nie vergessen, das dann drei Finger auf Ihn selbst zeigen!!!
    • Der Freundliche sagt Haldex Pumpe und Steuergerät. 1200€ die Teile und 250€ Lohn. Ob Kulanz muß er prüfen.
      Wer mit dem Finger auf mich zeigt, sollte nie vergessen, das dann drei Finger auf Ihn selbst zeigen!!!
    • XRHONK schrieb:

      Der Freundliche sagt Haldex Pumpe und Steuergerät. 1200€ die Teile und 250€ Lohn. Ob Kulanz muß er prüfen.


      Wenn die von SKODA vorgeschriebenen Wartungs- und Inspektionsarbeiten durchgeführt wurde, sollte der Kulanzantrag eigentlich erfolgreich sein. Ansonsten wird es nichts geben.

      Gruß Kajo
    • Da würde mich wie immer in solchen Fällen doch mal der Kilometerstand intressieren, genauso wie lange es her ist seit dem letzten Service und ob da eventuell irgendwo an der Haldex oder Hinterachse was an Öl abgelassen und eventuell am falschen Ort wieder aufgefüllt wurde. (Wäre ja nicht der erste Fall )

      Gruss Bergler
      Skoda Yeti 2.0 TDI 170Ps Experience Storm Blau Metalic
      Bei mir wird der Yeti Artgerecht :thumbup: gehalten und hat genug Auslauf im Gebirge :D
      Mitlerweile über 265'000Km wovon gut 10'000Km mit Wohnwagen oder Anhänger
    • Haldexöl ist bei 60.000 km vorgeschrieben. XRHONK, hast Du früher wechseln lassen? Bei mir kam es bei 47.000 neu rein.

      Grüße - Bernhard
      ------------------------------------------------------------------------------------------------------------------
      Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 178.000 km / gerührt, nicht geschüttelt
    • BernhardJ schrieb:

      Haldexöl ist bei 60.000 km vorgeschrieben


      Stand bei meinem 2010er Yeti auch so im Service-Heft, als ich dann bei der 60.000er Inspektion nachfragte, hieß es der Intervall sei auf 3 Jahre geändert worden. Der Haldex-Ölwechsel wurde dann mit TÜV und Bremsflüssigkeit zusammen gemacht.
      Der Mensch sagt: die Zeit vergeht;
      die Zeit sagt: der Mensch vergeht.
    • Also. Haldex oel ist ja erst nach 3 Jahren dran. Nun hat meiner Neues. 70% Kulanz auf die Teile hat es gegeben. Dennoch blieben unterm Strich 510€ über die ich berappen musste.
      Wer mit dem Finger auf mich zeigt, sollte nie vergessen, das dann drei Finger auf Ihn selbst zeigen!!!
    • Ob der Allrad nun funzt hab ich noch nicht überprüfen können, aber 2 mal 450 km Autobahn hat Er schadlos überlebt.
      Wer mit dem Finger auf mich zeigt, sollte nie vergessen, das dann drei Finger auf Ihn selbst zeigen!!!
    • Hallo, bin neu hier :)

      in letzter Zeit habe ich auch so ein Problem.

      Ich habe einen 4x4 170 PS (glaube ich, ist zum. der größte) TDI, Erstzul. 21.3.2013

      Bisher war ich sehr zufrieden, ich liebe dieses Auto <3 Aber vor 2 Wochen hat er mich im Stich gelassen.

      Seit dem Kauf fahre ich einmal in der Woche einen PKW-Anhänger Mist auf meine Wiese. Die läßt sich eigentlich das ganze Jahr befahren, zumindest ging es bisher immer.
      vor 2 Wochen ist mein Freund alleine los und hat sich beim Zurücksetzen mit vollem Hänger festgefahren. O.k. dachte ich, hat er wohl zu viel Gas gegeben, die Wiese war auch sehr nass und es hatten stellenweise verm. Wildschweine gebuddelt, kann also vorkommen.
      Als ich da ankam, hatte er schon abgehängt und beide Vorderräder hatten sich schon eingegraben, hinten tat sich gar nichts.
      Mit Spaten und 2 Leuten zum Schieben kam ich dann wieder raus.

      Gestern bin ich dann wieder selber gefahren, der Weg auf der Wiese zum Misthaufen war an den zerwühlten Stellen sehr glitschig, es hatte nochmal kräftig geregnet.
      Dann merkte ich schnell, dass das wieder nichts wird und bevor wir uns wieder eingraben haben wir abgehängt. Die Räder waren zu dem Zeitpunkt noch in keiner Weise eingegraben, da mußte er schon wieder schieben. Ich wollte in einen großen Bogen über die Wiese zurückfahren und blieb einfach wieder stecken.
      Da ging dann auch mit Schieben nichts mehr, die Vorderräder bohrten sich wieder ein und hinten wieder Null.

      Die Woche zuvor ist mein Freund mit seinem Opel Astra ohne Allrad ohne Probleme da drübergefahren!

      Dann hat mich ein Trecker auf den Wiesenweg gezogen und wir haben bemerkt, dass der Reifen vorne links Luft verliert, muß beim Festfahren passiert sein.
      Ich sollte ein kleines Stück vorfahren, damit das Ventil unten ist zum einfüllen der Dichtungsflüssigkeit. Das ging auch nicht, es drehte nur vorne rechts durch, sonst wieder Nichts.

      Heute war ich beim Skoda Händler und habe den Allrad überprüfen lassen - alles o.k. (haha)
      Es wurde mir erklärt, dass sich der Allrad nur zuschaltet, wenn er Schlupf erkennt. Darauf ich: ja, und warum hat er sich dann nicht dazugeschaltet???
      Darauf habe ich dann nicht wirklich eine Antwort bekommen, es sei jedenfalls alles i.O.

      Irgendwie komme ich mir jetzt doch etwas veräppelt vor ?(
      In einem Telefonat vorher wurde mir auch geraten den Offroadassistenten einzuschalten, dann würde die Last 50/50 verteilt werden, heute sagte mir der Servicemitarbeiter das wäre Quatsch.

      Kann mir hier vielleicht jemand einen Rat geben, was ich jetzt machen soll?

      Liebe Grüße,
      Ina
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.