Mit Google Crome Yetiforum.de aufrufen /OS X El Capitan

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Eure Meinung zum Panoramadach

    Insgesamt 43 Stimmen
    1.  
      Hatte/habe es - und bin zufrieden (25) 58%
    2.  
      Hatte/habe es - und bin unzufrieden (1) 2%
    3.  
      Nie wieder - nur Ärger damit (1) 2%
    4.  
      Immer wieder - nie Ärger gehabt (2) 5%
    5.  
      Beim nächsten Autokauf JA (19) 44%
    6.  
      Beim nächsten Autokauf NEIN (15) 35%

    Sponsoren



    • Mit Google Crome Yetiforum.de aufrufen /OS X El Capitan

      Keine Möglichkeit die Forumseite aufzurufen.
      Bildschirmanzeige:
      Der angeforderte URL /wbb3/portal.html wurde auf diesem Server nicht gefunden.

      Apache Server auf yetiforum.de Anschluss 80

      Rechner Apple iMac, System OS X El Capitan
      Wer kann helfen?
      Danke F.U.
    • Handtuch schrieb:

      Das hört sich nach einem bekannten Problem an. Benutzt du einen Link aus der Zeit vor der Umstellung der Forensoftware? Die Adresse gibt es möglicherweise nicht mehr. Versuche mal "Yetiforum.de" ohne irgendwelche (automatischen) Ergänzungen.

      Danke für den Tipp, auch schon versucht....

      Silva schrieb:

      Schon mit Safari versucht?

      Mag mein Rechner auch nicht mehr.
      Nach zirka 300-500 Seiten umblättern mit der Maus mag er nicht mehr nur ein Neustart hilft.
    • Also erstmal blutet mir das Herz! Wie kann man ein google Produkt auf einem Mac nutzen??? ;)

      Wenn ich das richtig verstanden habe friert dein MAC nach einer gewissen Zeit ständig ein!? Nur beim Surfen oder auch bei anderen Anwendungen?
      Evtl könnte es ein Hardwarefehler sein. Defekter RAM Baustein oder Lüfter defekt, was zur Überhitzung führt und zum Absturz...

      Hast du "Diagnostics" schon durchlaufen lassen?

      Falls nicht support.apple.com/de-de/HT202731
    • CAROMITO schrieb:

      Mag mein Rechner auch nicht mehr.
      Nach zirka 300-500 Seiten umblättern mit der Maus mag er nicht mehr nur ein Neustart hilft.


      Darf ich fragen wie alt dein Mac ist? Evtl. hat er Probleme mit El Capitan. Ich habe bei meinem Late2012 iMac noch nicht das neue OS X aufgespielt da ich noch warten möchte bis die zweiten Kinderkrankheiten beseitigt sind.
    • Bei einer Bekannten läuft El Capitan und neuesten Updates samt Safari auf einem iMac Early 2009 (mit Core2Duo-Prozessor) einwandfrei.

      Ich hatte mich auch mal für Chrome interessiert. Aber als ich mich dann für die Nutzung bei Google auch noch 'anmelden' sollte mit Datennutzungsbelehrung, verzichtete ich lieber und hatte den Kram wieder gelöscht. Aber vorsicht, da bleiben auch nach einfacher Löschung immernoch Google Programmteile im System.
    • manuva82 schrieb:

      Also erstmal blutet mir das Herz! Wie kann man ein google Produkt auf einem Mac nutzen???

      Mir gefällt Google auch nicht !
      Aber nicht der Mac friert ein sondern Safari als Programm.
      Es war für mich eine Möglichkeit, ohne den Rechner neu zu Starten, weiter zu arbeiten.
      Das einzige was ich nutze ist die Spracheingabe in Chrome bei Begriffen aus der englischen Sprache.
      So komme ich zum Ergebnis ohne die Schreibweise zu kennen.
      Aber bei dieser Gelegenheit habe ich festgestellt das sich das Forum über Spracheingabe finden lässt. Eigenartig.....
      F.U.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.