TDI 2.0: Starkes Ruckeln, Leistungsverlust und weißer Rauch nach Kaltstart

    • [ Motor ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Wieviel km fahrt Ihr täglich...

    Insgesamt 29 Stimmen

    Das Ergebnis ist nur für Teilnehmer sichtbar.

    Sponsoren



    • TDI 2.0: Starkes Ruckeln, Leistungsverlust und weißer Rauch nach Kaltstart

      Hallo Leute,

      ich bin neu im Forum und wende mich gleich mit einer Bitte an euch: was könnte die folgenden Symptome erklären? Die Suchfunktion liefert zwar einige Anhaltspunkte, ich finde aber nichts wirklich passendes.

      Habe folgendes Auto: Skoda Yeti 4x4 mit 2.0 TDI 110PS und ca. 85.000 km; Baujahr 2010

      • Sehr starkes Ruckeln und Leistungsverlust direkt nach Kaltstart (nachdem das Auto über Nacht gestanden hat),
      • Starke Rauchentwicklung (weiß).
      • Im Standgas läuft alles normal, erst unter Last treten die obigen Symptome auf.
      • Symptome sind nach 5 min Fahren verschwunden.
      • Unabhängig vom Stellplatz (-15 oder 0 Grad Celsius); Auto springt normal an.
      • Kühlmittelverlust kann ich keinen erkennen.
      • Weiß nicht, obs was damit zu tun hat, aber der Ölverbrauch scheint höher zu sein (auf 5000 km 2x nachgefüllt).
      • Es sind keine Fehlercodes hinterlegt.
      • Update wurde bei ca 70.000 km gemacht, seitdem ist generell beim Gasgeben ein lauteres Motorgeräusch bemerkbar (Nageln); Laut Werkstätte soll das normal sein.
      • Die Werkstatt hat keine Erklärung dafür und würde weiter nichts unternehmen.
      Ich möchte nur nicht, dass das Ganze noch schlimmer wird und einen kapitalen Motorschaden nach sich zieht. Deshalb wäre ich für Tipps sehr dankbar.

      lG, Alena
      Skoda Yeti Active 4x4 2.0 110PS
      Laufleistung: ~85.000 km; 40.000 km/Jahr 8|
      Fahrprofil: Langstrecken
    • Ruckeln unter Last kurz nach dem Start, könnte ein verrußter Injektor sein. Passiert halt schneller nach dem Update.

      Ist die weiße Rauchentwicklung auch bei warmen Motor ? Das könnte auf defekte Zylinderkopfdichtung hinweisen.
      Bei kaltem Motor ist weißer rauch eher ungefährlich, da meist bloß kondensiertes Wasser verdampft.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von berme ()

    • naja, die aufgeführten symptome müssen jetzt nicht alle zwingend zusammenhängen.

      "Nageln" nach update ... da gibt es anscheinend (jedenfalls bei VW) ein update für's update...
      sollte der :F: eigentlich wissen...

      Ruckeln / Leistungsverlust / weisser rauch ... Injektoren & Partikelfilter überprüfen...

      Bzgl. Ölverbrauch kann ich persönlich keine Verbindungen zu den anderen Auffälligkeiten herstellen.

      vllt. mal die werkstatt wechseln...
    • Defekte Injektoren sind in den Messwerteblöcken für den Skodapartner erkennbar. Der erhöhte Ölverbrauch sollte einem etwas Sorgen machen. Der freundliche sollte prüfen ob er über die Kurbelgehäuseentlüftung zu viel zieht oder gar der Lader etwas mit reindrückt.

      Auf jeden Fall hartnäckig bleiben das er seit dem Update unkomfortabel läuft. GGF Anwalt einschalten! Das darf nicht sein.Da geht ja der Spaß am Auto flöten, wobei der durch den Plakettenwahn eh schon weck ist ;)
    • Was sagt VCDS? Bei mir war es eine Glühkerze nach 105 tkm. Zylinder 2.
      Beim Selberwechseln beten, da die vom Zylinder 1 1,5 Gewindegänge mitgenommen hatte (Fotos vorhanden).
      Die Skodawerkstatt hätte mir das bestimmt nichts gesagt.
      Beim Selbermachen passende Nuss kaufen (15-18 Nm) und am Zylinder 4 mit dem Kabelbaum aufpassen. Sehr Eng.
    • Nietnagel67 schrieb:

      Bei mir war es eine Glühkerze nach 105 tkm. Zylinder 2.
      Hallöchen Nietnagel67,
      erstmal herzlich ,welcome, .
      Worin bestand vorher Dein Problem?
      Glühkerzen sind nur für den Motorstart zuständig und haben doch keinen Einfluß auf den unrunden Motorlauf eines Diesels. Oder doch??
      MfG
      old man
      Nichts ist so beständig wie der Wandel :thumbup:
      Heraklit von Ephesos
    • Vielen Dank für die vielen Antworten! :)
      @Premiumdiesel: den tanke ich ohnehin bei zwei von drei Füllungen
      @Systemreiniger: hatte ich vergessen zu erwähnen. Die Werkstatt hat mir eine Dose reingekippt, leider ohne Effekt.
      @Skoda-Werstatt: Ich war schon bei 2 Werstätten und habe den Eindruck gewonnen, dass ohne Fehlercode gar nichts läuft. Beide hatten keine Idee zu den Symptomen (außer Systemreiniger) und würden mich so weiterfahren lassen. Wenn das Problem jedoch bei jedem Start in der Früh (jeden Tag) auftritt, werden wohl andere Bauteile auch darunter zu leiden haben (ist halt meine Meinung als Laie). Klingt jedenfalls so, also ob mindestens ein Zylinder kurzzeitig nicht arbeitet. Kann es sein, dass in dieser Phase auch das Öl verbraucht wird?

      Es weißt wohl alles auf defekte Injektoren hin, danke für die Hinweise. Das mit der Kulanz bei sp.instructor lässt mich hoffen.
      Auch dem Hinweis mit dem Update vom Update werd ich mal nachgehen. Auf jeden Fall nehme ich mir euren Rat zu Herzen und werd bei der Werkstatt noch einmal vorstellig. Melde mich dann wieder, wenn ich eine gscheite Auskunft von der Werstätte bekommen hab.
      Skoda Yeti Active 4x4 2.0 110PS
      Laufleistung: ~85.000 km; 40.000 km/Jahr 8|
      Fahrprofil: Langstrecken
    • Da das Problem ja nur nach dem Kaltstart auftritt, das Auto am Abend vorher zur Werkstatt bringen.
      “Gib mir die Kontrolle über das Geld einer Nation und es interessiert mich nicht, wer dessen Gesetze macht.”
      Mayer Amschel Rothschild (1744-1812)
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.