Tempomat setzt (nur) im 6. Gang aus.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 22 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 5%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (6) 27%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 5%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 50%
    11.  
      ... habe geklagt und warte immer noch (5) 23%

    Sponsoren



    • Tempomat setzt (nur) im 6. Gang aus.

      Hatte hier jemand schon mal das gleiche Problem:

      Sporadisch setzt bei meinem 2.0 TDI die Ganganzeige nur des 6. Gangs im Display aus.
      Das Tempomat geht dann auch nicht.

      Im 1. - 5. Gang funktioniert alles. Selbst wenn ich im 6. Gang vom Gas gehe, funkioniert die Ganganzeige wieder, bis ich Gas gebe.

      Die Werkstatt hat beim ersten Reparaturversuch den "Kupplungsschalter" ?! getauscht. Ohne Erfolg. Beim zweiten Reparaturversuch erhielt ich die resignierende Antwort, dass kein Fehler hinterlegt sei und man nichts machen könne. ?( Ich solle den Fehler nochmals bei der nächsten Inspektion melden... Leider etwas unbefriedigend. :S

      ???
    • Hi @Alpinus,

      Alpinus schrieb:

      Beim zweiten Reparaturversuch erhielt ich die resignierende Antwort, dass kein Fehler hinterlegt sei und man nichts machen könne.

      hmmm... das mit dem "Kein Fehler im Fehlerspeicher" - das kenn' ich. Heute war auch wieder ein "Kein-Fehler"-Tag... Das klingt so, als wenn ein Kabel bei Lastwechseln mal Kontakt hat und dann wieder nicht. Oder eine Lötstelle auf einer Platine. Oder eine Masseverbindung, die mal Kontakt hat und nach dem Lastwechsel wieder nicht. Das Display zeigt ja was an, das isses eher nicht.

      Das Signal fällt halt zu unterschiedlichen Lastzuständen aus. Da kommt aber echt Freude auf.
      liebe Grüße - eyebear
    • So falsch wird die Werkstatt gar nicht liegen.

      Alpinus schrieb:

      Selbst wenn ich im 6. Gang vom Gas gehe, funkioniert die Ganganzeige wieder, bis ich Gas gebe.
      Aufgrund dieser Beschreibung würde ich in einer Messwertelogfahrt diese Schalter beobachten.

      Tritt doch mal bei eingeschalteten Tempomat im fünften Gang die Kupplung! Genau! Er schaltet ab und die Ganganzeige verschwindet!

      Da beim Gasgeben im Triebwerk Verspannungen auftreten und diese sich über den Kupplungsgeberzylinder auch auf den Schalter (Kupplungspositonsgeber) mit übertragen können, denke ich das hier der Fehler zu suchen ist.
    • Danke für die aufschlussreichen Tipps. Nur wurde der Kupplungsschalter ja bereits ohne Erfolg gewechselt. Kann natürlich 2 x der gleiche Fehler sein. Dass mit der Messwertelogfahrt werde ich mal vorschlagen.
    • Der hat erst knapp 30000 km auf der Uhr. Also Kupplung Rutschen hatte ich zwar beim PKW noch nicht, aber ich glaube, dass ich es merken würde, wenn der Motor mit weniger Vortrieb aufheult.
    • Alpinus schrieb:

      Der hat erst knapp 30000 km auf der Uhr. Also Kupplung Rutschen hatte ich zwar beim PKW noch nicht, aber ich glaube, dass ich es merken würde, wenn der Motor mit weniger Vortrieb aufheult.
      Für Aufheulen wäre das zu wenig Schlupf, wenn's nur im 6. Gang auftritt. Dann ist es mehr ein "Automatik- Effekt" um den Bereich des höchsten Drehmomentes herum- die Drehzahl eilt da vielleicht 100 - 200 U/min voraus. Citroen hatte da man eine Fase, in der sie ihre selbstnachstellenden Kupplungen (SAC) nicht im Griff hatten, da war dann trotz noch reichlich Material auf der Reibscheibe genau der Effekt da- oft schon nach 30.000 - 40.000km. War ja nur ein Gedanke :)
    • lfb schrieb:

      War ja nur ein Gedanke
      Der Gedanke ist nicht abwägig. Zumindest ist es in der Logik der Fehlerursachen mit drin. Drehzahl und Geschwindigkeit passt zukeinem Gang, somit steigt die Anzeige und eben auch der Tempomat aus.

      Zuwenig Anpressdruck, leicht verölte Kupplung

      Mann kann es testen. Digitale OBD Drehzahl unf Geschwindigkeit hilft da. Drehzahl und Geschwindigkeit im Schiebebetrieb "notieren" merken oder loggen.

      Dann den Tempomatausstieg herbeiführen und vergleichen.
    • Alpinus schrieb:

      Die Werkstatt hat beim ersten Reparaturversuch den "Kupplungsschalter" ?! getauscht. Ohne Erfolg. Beim zweiten Reparaturversuch erhielt ich die resignierende Antwort, dass kein Fehler hinterlegt sei und man nichts machen könne. Ich solle den Fehler nochmals bei der nächsten Inspektion melden...
      ... jetzt, beim dritten Versuch wurde zum zweiten mal der Kupplungsschalter getauscht. Es funktioniert - hat es aber früher sporadisch auch. Mal sehen.
    • Hatte gestern auch ein komisches Erlebnis.
      Ich fahre aus der Ortschaft und hatte ja 100km/h vorprogrammiert per Tempomat, drücke nun den oberen Knopf vom Tempomat und er beschleunigt gut und schaltet auch schön die Gänge hoch, jedoch blieb er im 5. Gang stehen.
      Er wollte einfach nicht in den 6. Gang schalten.
      Erst als ich den Tempomat raus nahm und Manuel beschleunigte ging der sechste rein.
      Das Problem trat aber dann nicht wieder auf, bisher.
    • Wenn der 6. Gang in der Anzeige manchmal nicht angezeigt wird, dann hat das mit dem Kupplungsschalter eigentlich nichts zu tun.
      Die Anzeige der Gänge wird anhand der Drehzahlinformationen berechnet/zugeordnet.
      Wenn es mit dem Kupplungsschalter zu tun hätte, würde auch manchmal in anderen Gängen keine Ganganzeige und kein Tempomat möglich sein.

      Die Ganganzeige erscheint beim Schalten daher i.d.R. auch erst dann, wenn komplett eingekuppelt ist.
      Wenn der Gang zwar eingelegt ist, aber weiterhin ausgekuppelt ist und sich während der Fahrt die Motordrehzahl im Leerlaufbereich befindet, erscheint kein Ganganzeige (die Drehzahl und Geschwindigkeit passen dann zu keinem Gang) und solange die nicht erscheint, ist es intern offenbar so programmiert, dass der Tempomat nicht aktiv wird (was auch Sinn macht...).

      Wenn also die Ganganzeige nur im 6. Gang manchmal nicht funktioniert, ist m.E., genau wie @schrauberass bereits schrieb, die Wahrscheinlichkeit groß, dass die Kupplung in dem Gang leicht durchrutscht (das kann man eventuell kaum hören). Im höchsten Gang kann viel öfters das maximale Drehmoment anliegen, als in den niedrigeren Gängen.
      Deswegen testet man eine Kupplung ja auch gewöhnlich bei mittleren Drehzahlen im höchsten Gang mit Vollgas.

      Ich würde grundsätzlich mal ausprobieren, ob die fehlende Ganganzeige und der nicht aktivierte Tempomat tatsächlich zusammen hängen.
      Weiter würde ich probieren, z.B. bis 80 km/h auf ebener Strecke zu beschleunigen, den 6. Gang einlegen, 80km/h mit dem Gasfuß konstant halten (dann sollte die Drehzahl zur Geschwindigkeit für den 6. Gang in jedem Fall passen, da nur ein relativ geringes Drehmoment an der Kupplung anliegt und diese kaum Schlupf haben sollte) und dann den Tempomat aktivieren.
      Das sollte dann möglich sein, zumindest solange wie die Strecke eben bleibt und du nicht per Fuß zusätzlich Gas gibst.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von franjo11 ()

    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.