Kühlmitteltemperatur bei kalten Temperaturen

  • [ FL Motor ]

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Sponsoren



Umfrage

Soll sich @berme (wieder) einen Yeti kaufen oder ist er mit einem Karoq besser bedient?

Insgesamt 57 Stimmen

Das Ergebnis ist nur für Teilnehmer sichtbar.

Sponsoren



  • Kühlmitteltemperatur bei kalten Temperaturen

    Moin, ich fahre ja den 110 PS TDI. Normalerweise ist es ja so , je kälter es wird , desto länger braucht er um auf die 90C zu kommen. Ich fahre morgends nur Landstraße (80-90 kmh) und bei 0 Grad brauch er schon so 10-12 Km bis die 90 Grad erreicht sind, bei -5 auch mal 15km. Heizung mache ich auch erst dann an. Je kälter desto länger, dachte ich....
    Heute morgen bei -9 hat er ca 6km gebraucht, da war der Zeiger senkrecht, ich dachte ich guck nicht richtig! Wie kann das sein? Bin genau so gefahren wie sonst.
    Spring der Zusatzheizer erst bei solch tiefen Temperaturen an?
  • elscher schrieb:

    Heizung mache ich auch erst dann an.
    Warum denn das, ich lasse die Heizung / Climatronic vom Start weg auf 22°C, zu was habe ich die denn wir leben doch nicht mehr in der Steinzeit.
    Also ich starte das Auto, fahre zu, habe die Heizung an und wie warm die Kühlmitteltemp. ist, ist mir eigentlich egal die wird schon warm, irgendwann. ;)
    Das ist ein Auto und keine Mimose.
    Gruß Joachim
  • elscher schrieb:

    Spring der Zusatzheizer erst bei solch tiefen Temperaturen an?
    Moin,
    der Zusatzheizer hat mit der Motortemperatur nichts zu tun, er ist ein elektrischer und wärmt nur den Innenraum, allerdings nur, wenn bestimmte Voraussetzungen erfüllt sind, u.A. muss die Heizung auf mind. 80 % stehen. Du solltest nichts auf die Wassertemperaturanzeige geben, beobachte mal die Öltemperatur. Du wirst dann feststellen, dass 80 * oder mehr bestimmt nicht nach 15 km erreicht sind, ich tippe mal auf 30 km.
    Gruß
    Helmut
  • elscher schrieb:

    Heute morgen bei -9 hat er ca 6km gebraucht, da war der Zeiger senkrecht, ich dachte ich guck nicht richtig! Wie kann das sein? Bin genau so gefahren wie sonst
    das lässt sich mir den üblichen Theorien leider nicht erklären....entweder eher ein Defekt oder ein Wunder.
  • L040 schrieb:

    ...muss die Heizung auf mind. 80 % stehen.
    Das ist nicht richtig. Bei meiner Klimatic geht der elektrische Zuheizer an, sobald ich den Heizungsknopf aus der Aus-Stellung drehe, also auch schon bei Stellung 18 Grad (2 Rasten über Aus).

    Grüße - Bernhard
    ------------------------------------------------------------------------------------------------------------------
    Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 114.000 km / gerührt, nicht geschüttelt
  • franjo11 schrieb:

    ...das lässt sich mir den üblichen Theorien leider nicht erklären....entweder eher ein Defekt oder ein Wunder.
    Wenn irgendetwas im Heizungssystem eingefroren wäre, lässt sich sowas sehr wohl erklären.

    Bitte dringend die Frostschutz-Konzentration prüfen!

    Grüße - Bernhard
    ------------------------------------------------------------------------------------------------------------------
    Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 114.000 km / gerührt, nicht geschüttelt
  • BernhardJ schrieb:

    L040 schrieb:

    ...muss die Heizung auf mind. 80 % stehen.
    Das ist nicht richtig. Bei meiner Klimatic geht der elektrische Zuheizer an, sobald ich den Heizungsknopf aus der Aus-Stellung drehe, also auch schon bei Stellung 18 Grad (2 Rasten über Aus).

    Grüße - Bernhard

    Das ist im Prinzip schon richtig...
    ich meine, dass ich dazu in einer SSP gelesen habe, dass eine Heizungsanforderung von über 80 oder 90% vorhanden sein muss.

    Da es sich, sowohl bei einer Climatic, als auch bei einer Climatronic um eine automatische Temperaturregelung handelt, bei der Nutzer nur den Sollwert wählt, aber keinen direkten Einfluss auf die Wärmeklappenstellung hat, reicht es, wenn die Innentemperatur gering ist, den "Regler" nur aus der "Lo"-Stellung heraus zu bewegen, denn selbst die geringst mögliche Solltemperatur bewirkt dann ein vollständiges öffnen der Klappen und damit mehr als 80 oder 90% Wärmeanforderung.

    BernhardJ schrieb:

    Wenn irgendetwas im Heizungssystem eingefroren wäre, lässt sich sowas sehr wohl erklären.
    sag ich ja: eine durchaus mögliche, aber eher nicht übliche Theorie.
  • Danke schon mal für die Antworten. Heute morgen ähnliche Bedingungen. Nach 12 km Landstraße 90C Kühlmittel und 64C Öltemperatur, also alles wie gewohnt. Vielleicht hatte ich gestern aber aquch den Heizungsknopf (Normale Heizung, keine Climatronic) doch etwas aufgedreht gehabt, normalerweise drehe ich den bei Ankunft ganz runter, damit der Motor auf den ersten Kilometern schneller auf Betriebstemperarur kommt. Wie ich das hier aber herauslese, hat die Stellung des Heizungsknopfs eine Auswirkung auf die Funktion des Elektr Zusatzheizers . Geklärt ist noch nicht ob der nur im Kühlkreislauf sitz oder wie hier schon geschrieben wurde, den Inneraum heizt. Soll da im Luftstrom irgendwo so eine Art Heizwendel sitzen? Das halte ich für sehr unwahrscheinlich. Entweder sitzt der im Kühlkreislauf oder im Ölkreislauf wenn er denn den Motor direkt wärmen sollte.
    Ich tippe mal auf Kühlkreislauf und Aktivierung durch eine Heizanforderung am Temp Regler.
    Morgen wirds ja wieder kalt, ich werde dann mal den Heizungsregler bewusst beim Losfahren halb aufdrehen und wenn das Kühlmittel dann wieder nach 5-6km bei 90C ist, ist das Rätsel gelöst. Frostschutz wurde bei der Inspektion im Septemper überprüft und für gut befunden, Wasserstand ist auch ok.
  • BernhardJ schrieb:

    Das ist nicht richtig. Bei meiner Klimatic geht der elektrische Zuheizer an, sobald ich den Heizungsknopf aus der Aus-Stellung drehe, also auch schon bei Stellung 18 Grad (2 Rasten über Aus).
    Moin BernhardJ,

    nicht so schnell schießen, ich habe nur eine Klimaanlage und eine Heizung ( ich möchte soviel wie nur geht selbst entscheiden) und da funktioniert es genau so, steht auch in einer SSP, wie schon geschrieben.
    Gruß
    Helmut
  • elscher schrieb:

    Je kälter desto länger, dachte ich....
    Heute morgen bei -9 hat er ca 6km gebraucht, da war der Zeiger senkrecht, ich dachte ich guck nicht richtig! Wie kann das sein?
    Ich vermute, dass bei dir eine Regeneration für den DPF stattgefunden hat. Das führt zu einer schnelleren und stärkeren Erwärmung des Motors und damit auch des Kühlwassers, ist allerdings auch mit einem Verbrauchsanstieg verbunden.

    Was die elektrische Zusatzheizung anbetrifft, die nur die Dieselmotoren haben, macht es wenig Sinn, dass die Heizung dazu auf 80 % (was auch immer das ist) stehen muss. M.W. ist es so, dass die Zusatzheizung abschaltet, wenn etwa 80 % der normalen Kühlwassertemperatur von 90 Grad erreicht ist. Insoweit besteht da schon ein Zusammenhang zwischen Kühlwassertemperatur und Zusatzheizung. Außerdem wird die Zusatzheizung vom Batteriemanagement gesteuert und zwar je nach Batteriespannung in drei Stufen. Dadurch soll verhindert werden, dass die sehr stromfressende Zusatzheizung eine schwache Batterie zum kollabieren bringt. Je besser der Ladezustand der Batterie, desto wirksamer ist daher der Zusatzheizer.

    Eine elektrische Zusatzheizung hatte ich auch bereits in der A-Klasse. Dort war sie allerdings wesentlich effektiver und pustete bereits nach 200 m richtig warme Luft aus den Düsen während es beim Yeti ein mehr lauwarmes Lüftchen ist, das aber immer noch besser ist als wenn man warten muss, bis das Kühlwasser so warm ist, dass es zu einer Heizleistung führt.

    Andreas
Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.