MKL blinkt 1.4 TSI - noch Ideen?

    • [ FL Motor ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Wieviel km fahrt Ihr täglich...

    Insgesamt 15 Stimmen

    Das Ergebnis ist nur für Teilnehmer sichtbar.

    Sponsoren



    • Erste Massnahme war, ich habe die Zündspulen gegen welche von NGK ausgetauscht, und schiebe - obwohl vom :F: ja eine Brennraumreinigung etc. durchgeführt wurde mal drei Dosen Systemreiniger durch.

      Als nächstes tausche ich mal auf Verdacht den Kurbelwellensensor aus.

      Die "ölige Stelle" an der Drosselklappe werde ich jetzt gründlich reinigen, der :F: meint das wären Reste die beim Auseinander/Zusammenbauen dahin getropft sind. Ich bin skeptisch.

      Nächster Schritt sind dann die Lambda-Sonden, auch wenn die im Langzeitprotokoll in VCDS unauffällig waren.

      Was ich weiterhin sehen kann ist, dass wenige Fehlzündungen über alle Zylinder hin und herhüpfen im Stadtverkehr mit viel Stau, da reden wir über 10 auf ca. 10 KM, laut meinen Recherchen ist das unkritisch und normal, wenn der Motor auf Teillast geht oder auf Leerlauf zurückfällt detektiert das System ab und zu unvollständige Verbrennungen...

      Wenn all das durch ist, nehme ich mir mal die Drosselkappe samt Dichtungen vor.

      Danach bleiben eigentlich nur noch so wilde Ideen wir minimale Falschluft z.B. an KW-Dichtung oder Unterdruckleitung mit Mini-Mini-Schaden der sich Temperaturabhängig zeigt.

      Das rätselhafte bleibt weiterhin, wenn die MKL anspring entstehen innerhalb weniger als einiger Sekunde ca. 100 Fehlzündungen immer auf zwei Zylindern, entweder 1+4 oder 2+3 - ich weiss, es kann auch einfach sein, dass das MSG das nicht genau detektieren kann, wo die Probleme sind.
      Danach ist im Normalfall für Wochen Ruhe - allerdings auch schonmal dreimal hintereinander in einem extremen Stau mit Anfahren/Anhalten (und es war feucht draussen).
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    • Totto68 schrieb:

      und schiebe - obwohl vom :F: ja eine Brennraumreinigung etc. durchgeführt wurde mal drei Dosen Systemreiniger durch.



      (und es war feucht draussen).

      Ich habe auch gerade mal je eine Dose Profi-Systemreiniger in die Tanks unserer beiden Yeti´s eingefüllt.

      Zusätzlich tanke ich seit einiger Zeit Superplus (ist nur 4 ct teurer als Super )
      Folge: nach einiger Zeit habe ich ein paar PS wiedergefunden, die mir im Laufe von 20.000km (auch immer wieder mal Kurzstrecken dabei) unbemerkt abhanden gekommen sind.
      Der Durchzug ist merklich besser und der Verbrauch etwas geringer, letzteres muss aber nicht repräsentativ sein.
      Aber auch der Auspuff ist weniger schwarz. Weniger Feinstaub???
      Scheinbar hat gerade der Profi-Systemreiniger doch ein paar Ablagerungen entfernen können.

      Wenn die Fehlzündungen besonders bei feuchtem Wetter entstehen, könnten natürlich Kontaktprobleme (Korrosion an Steckern oder mangelnder Kontakt an Massepunkten) eine Ursache sein, oder schwer zu erkennende Kriechströme an Steckern und oder Kabeln.
      Hast Du schon mal die Zündkerzenstecker abgezogen und geschaut ob aussen an den Kerzen leicht bräunliche Streifen von Kriechströmen (40.000V) zu finden sind. Gab es gerade bei den Auto-Doc´s auf VOX mobil.

      Gruß Jörg
    • .. Die Kerzen hat :F: vor 1000 km getauscht, die Zuendspulen ich am Wochenende.. Werde die Kerzen aber auch nochmal checken.. Ich habe den Drehzahlsensor im Verdacht..
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    • .. und weiter...

      Zündspulen waren es nicht. MKL hat sich wieder gezeigt. Dummerweise genau zu einem Zeitpunkt, wo ich NICHT mitgeloggt habe...
      Als nächstes ist der KW-Sensor dran. Dann reinige ich mal Drosselklappe und überprüfe den ganzen Saugtrakt.
      Danach nochmal Kabel checken und als letztes Thema Steuergerät..
      Und danach gebe ich ihn bei Volvo oder Mazda in Zahlung, wenn das alles nicht hilft.
      Von :F: kommt momentan nichts, Skoda Belgien weigert sich immer noch in Sachen Garantie.
      Hatte heute einen Anwahlstermin, Spezialistin für Verbraucherrecht. Sie sagt abgelaufene Garantie hin- abgelaufene Garantie her, bei den vielen Nachbesserungen sollten wir Alternativ eine Wandlung anstreben. Und das Thema verfallene Garantie könnte sich Skoda in die Haare schmieren, da die schon seit fast einem Jahr daran rummachen.
      Scheue mich noch davor, weil das nur mit Gerichtsverfahren gehen wird.
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    • Totto68 schrieb:


      Und danach gebe ich ihn bei Volvo oder Mazda in Zahlung, wenn das alles nicht hilft.
      ....hätte ich (wenn es Dir finanziell möglich ist) schon lange gemacht.

      Ein nicht richtig funktionierendes Auto macht mich "rasend" - der Hersteller hat bei mir 3 Versuche, dann geht die Kiste weg.
      Habe ich konsequent bei einem Ford & einem Opel durchgezogen.
      Liebe Grüsse
      Privatier

      [i]Lächel, Du kannst nicht Alle töten......[/i]
    • Aber es war eigentlich der Plan, dass der Yeti unser letztes Verbrennerauto ist, parallel zum e up.
      Wir wollen dann eigentlich in drei Jahren auf ein rein elektrisches Fzg. Umsteigen, da sich auch unser Fahrprofil ändert..
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    • @Totto68 - das ist natürlich ein Argument !

      War mir leider nicht bekannt.
      Dann weiterhin viel Glück mit "Try and Error". :thumbup:
      Liebe Grüsse
      Privatier

      [i]Lächel, Du kannst nicht Alle töten......[/i]
    • Nach dieser ultralangen Geschichte habe ich mal die Rechtsanwältin meines Vertrauens aufgesucht.
      Nachdem ich dann :F: Belgien mit einer Wandlungsklage gedroht habe, bekam mein Händler auf einmal grünes Licht, den Wagen zum Technischen Zentrum zu bringen. Das passiert am Montag.
      Leihwagen in der Zeit wie üblich aufs Haus. Mein Freundlicher schwört Stein und Bein, dass dieses Zentrum noch immer jedes Problem gelöst hätte. Damit man mich nicht abbügelt, habe ich die letzten drei Wochen jedesmal, wenn die MKL blinkte mit VCDS gescannt und die Codes ausgedruckt. Das, zusammen mit einer Fehlerbeschreibung und einem mitgeloggten Datensatz während die MKL brannte habe ich ihnen mitgegeben.
      Dann schauen wir mal...
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    • Totto´s Problem ist aber ein Einzelfall.

      Ich habe die gleiche Motor/Getriebe Kombination und keinerlei Probleme.

      Auch in den anderen Foren habe ich von den 1.4 TSI Zahnriemenmotoren noch nichts Schlechtes gelesen.

      Gruß Jörg

      PS: Meine Lebensgefährtin arbeitet bei BMW und wir fahren beide -trotz möglicher hoher Rabatte- keinen BMW.
    • Hallo Totto,

      ich bin gerade auf diesen Thread über den Octavia mit 150 PS TSI Motor gestoßen.
      skodacommunity.de/threads/ruckeln-1-4tsi-150ps.111812/

      Da geht es zwar mehr um Ruckeln, aber auch um Zündaussetzer und das Aufleuchten der MKL.

      Gruß Jörg
    • Kannte ich schon :D Da gibt es grundsätzlich mehrere Probleme... Verschmutzung der Ventile, "alte" Software.. oder mein Problem :(
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    • Neuigkeiten..

      Das technische Zentrum hat sich jetzt eine Woche mit dem Problem beschäftigt, musste letztendlich Wolfsburg um Hilfe fragen. Getauscht wurde der Freilauf der Lichtmaschine.. Oder die ganze Lima, mein :F: fragt just nach, sowie die Klopfsensoren. Laut deren Diagnose lhat der Freilauf zu viele Vibrationen erzeugt, die die Klopfsensoren als Fehlzuendung interpretiert haben. Macht Sinn, ich hatte ja schon früh diese Laufgerauesche, die ich der Klima angedichtet hatte. War dann wohl die Lima.
      Wagen kommt erst naechste Woche zurueck, da wir noch in Urlaub sind. Dann koennen wir Yeti un e up am selben Tag abholen :)
      Jetzt unterwegs im lavablauen Custom-Allpfoten-Silberrücken und im lautlosen E-Smurf 8o
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.