Gebläse Climatronic geht nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 18 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 28%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (5) 28%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 6%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (8) 44%
    11.  
      ... habe geklagt und warte immer noch (4) 22%

    Sponsoren



    • Gebläse Climatronic geht nicht

      Hallo, ich war die ganze Zeit stiller Mitleser. Jetzt bräuchte ich mal eure Hilfe. Bei meinem 2016 Yeti geht das Gebläse nicht mehr. Stellmotoren gehen scheinbar, man hört leise Geräusche. Im VCDS kann ich das auslesen :
      Adresse 08: Klima-/Heizungsel. (J255) Labeldatei:| DRV\5K0-907-044.clb
      Teilenummer SW: 3T0 907 044 CE HW: 3T0 907 044 CE
      Bauteil: Climatronic H19 0709
      Revision: 00001009
      Codierung: 0010000003
      Betriebsnr.: WSC 73430 790 00063
      ASAM Datensatz: EV_Climatronic A01010
      ROD: EV_ClimaAutoBasis_SK35.rod
      VCID: 77F9A4C3CE9548F2E4-8022

      1 Fehler gefunden:
      9478421 - Diagnoseleitung Frischluftgebläse vorne
      B10A1 15 [009] - Unterbrechung/Kurzschluss nach Plus
      bestätigt - geprüft seit letzter Löschung
      Umgebungsbedingungen:
      Fehlerstatus: 00000001
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 35
      Verlernzähler: 190
      Kilometerstand: 15304 km
      Datum: 2019.08.02
      Zeit: 14:07:20

      Was sagt mir diese Fehlermeldung? Muss ich die Verkleidung im Beifahrer Fußraum öffnen (dort sitzt doch der Gebläsemotor)?
      Danke.
    • Na ja die Antwort ist schon selber gegeben, Sicherungen prüfen und dann Gebläse Motor ausbauen. Meist nicht ein Stück von den Bürsten ab. Gleiches hatte ich an unserem RS, alledings nach 180.000 km aus bj 2009. Ich hab dann gleich nen neuen Motor verbaut.
      Lasst euch nicht kirre machen, unsere Diesel sind sauber ;)

      google.com/url?sa=t&source=web…Vaw1xbV0kXiK-IDfs4YlCFymJ
    • Und wieder gibst du dir die Antwort fast selber. Allerdings nur wenn er einen Stufen schalter hat. Bei der Climatronic ist da ein Steuer Teil.

      Bei unserem könnte durch ein wenig "Bewegung" wieder Leben eingehaucht werden.

      Neu bestellt über Daparto und gut ist. Man kommt gut ran.
      Lasst euch nicht kirre machen, unsere Diesel sind sauber ;)

      google.com/url?sa=t&source=web…Vaw1xbV0kXiK-IDfs4YlCFymJ
    • So, habe mich mal ran gemacht. Festgestellt, man muss gar nicht das Handschuhfach ausbauen. Es reicht die Abdeckung für den Pollenfilter zu demontieren und man hat den Gebläsemotor vor sich. Spannung war da und sonst nix zu sehen. Kurz die Zündung an, Gebläse läuft wieder. Alles wieder zusammen und warten bis es wieder auftritt. Wie geht der Gebläsemotor eigentlich aus dem Gehäuse? Habe direkt keine Schrauben gesehen. Kann es sein das der Motor einen Bajonett Verschluss hat?
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.