Ausfall rechter Xenon-Scheinwerfer einmalig oder schleichender Defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 20 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 5%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 25%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (5) 25%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 5%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (10) 50%
    11.  
      ... habe geklagt und warte immer noch (4) 20%

    Sponsoren



    • Ausfall rechter Xenon-Scheinwerfer einmalig oder schleichender Defekt?

      Hallo zusammen,

      hatte heute folgende Szenario:

      Normalerweise stelle ich die Beleuchtung bei entsprechender Dunkelheit immer erst von "Auto" auf 0 bevor ich den Motor ausmache.

      Das vergaß ich heute und machte nur den Motor aus. Beim Wiederstart stand der Schalter also direkt auf "Auto".

      Ich kann nicht einmal mehr genau sagen, wie schnell die Fehlermeldung danach erfolgte, jedenfalls leuchtete das gelbe Birnensymbol auf,
      verbunden mit der Aufforderung "Bitte Abblendlicht überprüfen".

      Habe dann angehalten und festgestellt, dass der rechte Scheinwerfer komplett dunkel war.

      Hatte dann etwas später "Stop and Go" und habe einfach mal den Schalter kurz auf 0 gestellt. Dann wieder auf "Auto" und siehe da, beide
      Xenons brannten wieder, die gelbe Hinweisleuchte allerdings auch.

      Zu Hause dann wieder auf 0 gestellt und Motor ausgemacht, Motor wieder gestartet und Schalter auf "Auto" geswitcht, alles ok, kein Hinweis mehr.

      Hattet Ihr so etwas auch schon mal?

      Stelle mir jetzt natürlich die Frage, ob dass nur einmalig war, oder ob so etwas einen dauerhaften Defekt ankündigt?
      Yeti ist BJ 2009, hat knapp 84.000 km gelaufen, fahre nur bei entsprechender Dunkelheit mit Xenon, ansonsten mit Tagfahrlicht.

      Danke für evtl. Anregungen bzw. einen Link, falls es dieses Thema schon einmal gab, habe leider mit normalem Aufwand nichts Passenden über die Suche gefunden.

      Gruß
      Chris
    • Schalter steht bis auf ganz wenige Ausnahmen immer auf Auto. Bei ca. 130000 km hatte ich die Brenner gegen Osram höherer Qualität erneuert. Ausfälle gab es nie.
      neu: Steuerkette von 2010, 2012, 2014, 3. Kupplung, 3. Ölabsch., 2. WaPu, 3. Ölwannend., Logos v. 2. u. h. 3., 2. Druckschalter, 2. Klimakondensator, 2. Außenspiegelmech., 2. Koppelst., 4. Zündsp. mit Kabeln, 2. Türkabelbaum
    • Hallmackenreuther schrieb:

      Das ist momentan definitiv so, vielleicht eine Spur.
      Manche Rituale wird sicher nur der Ausführende verstehen. Warum schaltest Du vor Motor abstellen, von "Auto" auf "0" ? Was versprichst Du Dir von diesem handeln ? Möchtest Du möglicherweise Spannungsspitzen vermeiden ? Und schaltest Du unabhängig von der Umgebungshelligkeit selbst am Tage vor dem Abstellen auf "0" ?
      Seit dem 13. Juni nun im Karoq unterwegs ...
    • Hallmackenreuther schrieb:

      "Bitte Abblendlicht überprüfen".
      Mein 2014er Yeti machte sowas gern bei kühlen Temperaturen so etwa unter 2°C, ich meine es war links, das war aber nur durch Motor-aus / Motor-ein zu beheben ... und natürlich auch kein Fehler im Speicher.
      Der Mensch sagt: die Zeit vergeht;
      die Zeit sagt: der Mensch vergeht.
    • mattodriver schrieb:

      Hallmackenreuther schrieb:

      Das ist momentan definitiv so, vielleicht eine Spur.
      Manche Rituale wird sicher nur der Ausführende verstehen. Warum schaltest Du vor Motor abstellen, von "Auto" auf "0" ? Was versprichst Du Dir von diesem handeln ? Möchtest Du möglicherweise Spannungsspitzen vermeiden ? Und schaltest Du unabhängig von der Umgebungshelligkeit selbst am Tage vor dem Abstellen auf "0" ?
      Wie schon geschrieben, fahre ich grundsätzlich mit Tagfahrlicht und schalte bei Erfordernis die Xenon durch Stellung Auto ein, kann man gerne als Ritual bezeichnen.
      Mir gefällt es einfach nicht, wenn die Xenon-Scheinwerfer schon beim Einschalten der Zündung angehen, kann ja auch passieren, dass man ein zweites Mal zünden muss (z.B. Schlüssel
      aus Versehen nicht weit genug gedreht), dann würden die Scheinwerfer innerhalb kürzester Zeit an- aus und wieder angehen. Ob´s schadet? Wer weiß, ich versuche es jedenfalls zu
      vermeiden (würde wohl auch das Start/Stopp-Gedöns abschalten, wenn ich es hätte ;) )

      Problem ist zumindest heute nicht wieder aufgetaucht.
      • Meinen Xenon hat die Autostellung nicht geschadet und es gab auch Situationen wo sie kurz hintereinander ein- und ausgeschaltet wurden.
      neu: Steuerkette von 2010, 2012, 2014, 3. Kupplung, 3. Ölabsch., 2. WaPu, 3. Ölwannend., Logos v. 2. u. h. 3., 2. Druckschalter, 2. Klimakondensator, 2. Außenspiegelmech., 2. Koppelst., 4. Zündsp. mit Kabeln, 2. Türkabelbaum
    • Herne schrieb:

      Meinen Xenon hat die Autostellung nicht geschadet und es gab auch Situationen wo sie kurz hintereinander ein- und ausgeschaltet wurden.
      Meinen auch nicht, ich habe seit ich den Yeti habe (08.2014) den Lichtschalter immer auf Auto stehen und bisher keinerlei Probleme mit den Xenon gehabt.
      Dazu ist ja auch die Schaltung da, warum soll ich sie dann nicht nutzen. Das ist ein Auto, dann dürfte ich ja den Yeti gar nicht nutzen, denn durch das benutzen wird er ja auch nicht neuer und es könnte was kaputt gehen. Eine Logik haben manche..... :D
      Gruß Joachim
    • Wie wollt ihr das beurteilen können wenn ihr immer auf Auto fahrt und gar keinen Vergleich habt?

      autolichtblog.de/2012/04/18/ga…am-im-direkten-vergleich/

      Hier ist alles wichtige genannt.

      Und wer in einer Stadt mit vielen Tunneln und Brücken lebt und dazu viel Unterwegs ist, wird einen vorzeitigen Ausfall der Xenon erfahren.

      Für normale Nutzer die täglich nur zur Arbeitsstelle fährt wird die Alterung durch die Brenndauer den Verschleiß ergeben.

      Das schöne ist den schleichenden Verlust merken die wenigsten, bis sie neue einbauen.
      Lasst euch nicht kirre machen, unsere Diesel sind sauber ;)

      google.com/url?sa=t&source=web…Vaw1xbV0kXiK-IDfs4YlCFymJ
    • Ich sehe das so, dass die Brenner Verschleißteile sind, wie auch Glühbirnen.
      Nachdem hier die Leistung angeblich mit der Zeit schlechter wird, werde ich die Xenon eben alle 4 Jahre tauschen lassen. Gutes Licht ist mir das wert.
      Halogen-Lampen verlieren mit der Zeit auch an Lichtleistung. Von der klassischen Birne ganz zu Schweigen.
      @'SQ5
      Danke für den Beitrag
      Es kann durchaus ein Zeichen von Intelligenz sein, einige Sachen nicht zu wissen. (Elsbeth Stern)
    • blacky-eti schrieb:

      Nachdem hier die Leistung angeblich mit der Zeit schlechter wird, werde ich die Xenon eben alle 4 Jahre tauschen lassen.
      Wenn Geld egal ist dann in der Vertragswerkstatt die Standartqualität zum mehrfachen Preis. Ist übrigens so schwierig wie Glühlampenwechsel. Ja die Bedienungsanleitung sagt Werkstatt.
      neu: Steuerkette von 2010, 2012, 2014, 3. Kupplung, 3. Ölabsch., 2. WaPu, 3. Ölwannend., Logos v. 2. u. h. 3., 2. Druckschalter, 2. Klimakondensator, 2. Außenspiegelmech., 2. Koppelst., 4. Zündsp. mit Kabeln, 2. Türkabelbaum
    • Hier mal ein Bild von 2 D2S Brennern.

      Sie haben etwa noch die Leuchtkraft einer neuen Standart H4 Glühlampe.

      Baujahr 2001, das Fahrzeug wurde knapp 220 000 km bewegt. Beide gingen langsam ins bräunliche über.

      Der Helligkeitsunterschied zwischen den alten und den neuen Brennern ist etwa vergleichbar mit einer 12 Volt Biluxlampe und einer modernen H4 130 % plus.

      Beim Oktavia waren die Brenner bei 180.000 stark ins bräunliche gegangen mit Fleckbildung links. Er ist Baujahr 2008 und hatte automatische Fahrlichtschaltung.

      Unser Superb aus 2014 mit fast 180.000 hat ebenfalls AFS und die Leuchtkraft ist zwar hell, doch deutlich dunkler als die neuen im Audi.

      Von der Dienststelle waren die Xenon irgendwann so schwach, daß sie die Nebler kaum übertrafen. Das war dann auch gleich mehrere 100.000 er.....

      Neue dann wieder richtig gut. Eben neu.
      Dateien
      Lasst euch nicht kirre machen, unsere Diesel sind sauber ;)

      google.com/url?sa=t&source=web…Vaw1xbV0kXiK-IDfs4YlCFymJ
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.