Starterbatterie nachladen ohne Netzanschluss

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 22 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 5%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (6) 27%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 5%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 50%
    11.  
      ... habe geklagt und warte immer noch (5) 23%

    Sponsoren



    • Kurzes Update:

      Bild1.JPG


      Bild2.JPG




      Bild3.JPG


      Bild4.JPG


      P.S.: Es ist mir nicht gelungen, mit MacOS Mojave 10.14.6 und Safari 14.0.1 die Bilder hochzuladen.
      Ich musste auf Firefox ausweichen, seltsam.
    • Das gibt es so etwas wie eine IUoU-Kennlinie ...

      Im übrigen sind bei den Fahrzeugen jeweils AGM-Batterien verbaut mit einer Ladeschluss-Spannung von 14,7V.

      Ich beende nachher den Ladevorgang und werde dann über Details berichten.

      Gruß

      tudi
    • Den Ladevorgang habe ich nun nach 26:55 Std. beendet.

      Bild 1 zeigt die Situation vor dem Abziehen des Netzstecker des Ladegerätes aus dem Wechselrichter,
      wobei das Ladegerät noch mit der Batterie verbunden war.

      Bild1.jpg


      Bild 2 zeigt die Situation nach dem Abziehen des Netzstecker des Ladegerätes aus dem
      Wechselrichter, wobei dieser noch eingeschaltet war.
      Der Wechselrichter verbraucht im Leerlauf ohne Last also ca. 12 W.

      Bild2.jpg



      Meanwell gibt für den Wechselrichter einen Wirkungsgrad von 86 % an,
      wobei dieser bei Teillast vermutlich niedriger liegt.

      Bei angenommenen 80% Wirkungsgrad sind somit ca. 40 AH vom Ladegerät
      verbraucht worden.
      Über Verluste im Lader und Ladeverluste in der Batterie kann man nur spekulieren.

      Ich war aber doch überrascht, dass die Batterie recht viel Energie aufgenommen hat,
      ich schätze zwischen 30 und 35 AH.
      Bei 68 AH Nennkapazität scheint das Nachladen hier doch Sinn zu machen.

      Die Batterie im Yeti werde ich auch noch nachladen.
      Dann werde ich ein zweites vorhandenes Wattmeter in die Leitung
      zwischen Ladegerät und Batterie schalten.
      Die sich ergebende Differenz zeigt dann die Verluste von Wechselrichter und Ladegerät.

      Jetzt muss ich aber zunächst einmal die Versorgungsbatterie aufladen.

      Gruß

      tudi
    • tudi schrieb:

      Ich war aber doch überrascht, dass die Batterie recht viel Energie aufgenommen hat, ich schätze zwischen 35 und 40 AH.
      Die 49,4 Ah ist doch die aus Deiner Versorgungsbatterie entnommene Kapazität, oder habe ich da etwas falsch verstanden?

      Wenn der Wechselrichter alleine im Leerlauf schon 27 Ah gebraucht hätte, dann hat er im Betrieb alleine bestimmt noch mehr verbraucht.

      Somit hätte Deine Autobatterie maximal 22 Ah als Nachladung bekommen.

      Grüße - Bernhard
      ------------------------------------------------------------------------------------------------------------------
      Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 150.000 km / gerührt, nicht geschüttelt
    • Die Vermutung liegt zunächst nahe, unterstellt aber, dass im Lastbetrieb der Leerlaufverbrauch noch hinzuzuaddieren ist.

      Das stimmt aber wohl nicht, da Meanwell ja einen bestimmten Wirkungsgrad (86 %) angibt, der die Verluste abbildet.

      Und da habe ich einmal nur 80 % angenommen.


      @berme

      Den mit Abstand größten zeitlichen Aufwand hatte ich mit meinen Posts und den Bildern, wie ich hoffe, im Interesse des Forums.

      Akku in den Wagen tragen und Wechselrichter und Ladegerät anschließen, das waren nur wenige Minuten.
    • Ich habe dann auch noch einen LiFePO4 mit 12V / 300Ah zur Verfügung, wenn der Gel-Akku nicht reichen sollte ... :D

      Bei einem 68 Ah - Blei-Akku finde ich ein Ladegerät mit max. 7 A schon ganz in Ordnung.
    • Dein Wechselrichter hat doch maximal 400 W. Ist das richtig?

      14 % (100 minus 86) von 400 W sind 56 W Verlustleistung bei Volllast. Im Leerlauf 12 W.
      Ich schätze, dass bei 27 W Entnahmeleistung deutlich mehr als die Hälfte nur die Luft um den Wechselrichter heizen. 8)
      Somit hattest Du mehr Verluste als in Deine Autobatterie hinein gekommen sind. Meine Rechnung war daher maximal 22 Ah.

      Grüße - Bernhard
      ------------------------------------------------------------------------------------------------------------------
      Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 150.000 km / gerührt, nicht geschüttelt
    • Die 27 W waren doch am Ende der Ladung, in der Float-Phase, nach fast 27 Stunden Ladezeit.

      Beim Wechselrichter lief im Übrigen nicht einmal der Lüfter bei maximalem Ladestrom.

      Ich werde messen beim Laden der Yeti-Batterie, wie oben beschrieben.
      Dann wissen wir es vielleicht etwas genauer.
    • Okay, anfangs waren es ca. 43 W. Der Mittelwert war also ca. 35 W mit durchschnittlichen Verlusten um 15 W. Das sind ca. 57 % der 49 Ah Entnahmeladung, die in die Autobatterie floss, also um 28 Ah. Deckt sich schon besser mit Deiner Schätzung um 30 Ah.

      Ich lade im Winter meine Autobatterie manchmal auch nach, langsam mit 0,6 A. Das dauert auch mal 2 Tage bis die Batterie wieder randvoll ist, also auch um die 30 Ah.

      Grüße - Bernhard
      ------------------------------------------------------------------------------------------------------------------
      Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 150.000 km / gerührt, nicht geschüttelt
    • Auf wenn die Lösung über 230V zu gehen funktioniert. Ich habe manchmal mit meiner Funkbatterie daselbe Problem, bzw. bin zu faul diese in die Wohnung zu schleppen. Lade die Zusatzbatterie dann von der Starterbatterie.

      Lösung: DC-DC-Wandler mit einstellbarer Spannung und Srrombegrenzung
      amazon.de/Converter-Aufw%C3%A4…ds=step+converter&sr=8-27

      Nutze aber manchmal auch ein Modellbauladegerät mit 12V Anschluss
    • Modellbauladegeräte habe ich auch einige, von preiswert bis teuer.
      Diese Lader haben auch alle Ladeprogramme für Bleiakkus, die Lösung hatte ich daher auch zunächst überlegt.

      Aber:
      Über Ladekennlinien gibt es keinerlei Informationen, gleichgültig, bei welchem Lader.
      Selbst beim Junsi 4010 (für ca. € 340,00) ist nichts dokumentiert.

      Da gehe ich lieber auf Nummer sicher und mache den Umweg über 220V mit dem Wechselrichter und dem CTEK.

      Gruß

      tudi
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.