Starterbatterie nachladen ohne Netzanschluss

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 22 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 5%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (6) 27%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 5%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 50%
    11.  
      ... habe geklagt und warte immer noch (5) 23%

    Sponsoren



    • Hab meine 12V Bleivliesakkus mal durchgemessen. Ladeschlusspannung 14.2V. Max. Ladestrom in A ca.1/10 der Ah. Kann man nicht viel falsch machen.
    • Jetzt habe ich den Ladevorgang der 2. Batterie (vom Yeti) nach etwas mehr als 24 Stunden beendet.

      Bild 1 zeigt das Wattmeter zwischen Versorgungsbatterie und Wechselrichter:

      Bild1.jpg

      Bild 2 zeigt das Wattmeter zwischen CTEK-Ladegerät und Fahrzeugbatterie:

      Bild2.jpg

      Es sind zwei verschiedene Wattmeter, die nicht abgeglichen sind.

      Ich gehe einfach davon aus, dass die Werte annähernd vergleichbar sind.

      Der Versorgungsbatterie wurden demnach ca. 43,5 Ah entnommen, in die Fahrzeugbatterie knapp 10 Ah eingeladen.

      Die Fahrzeugbatterie war also vor Ladebeginn schon ziemlich voll - für mich durchaus erstaunlich angesichts der derzeitigen geringen Nutzung des Fahrzeugs.

      Die Differenz beider Werte ist auffällig groß.

      Meine Erklärung dafür ist folgende:

      Der eigentliche Ladevorgang (bei weniger als 10 Ah eingeladener Kapazität und einem 7A-Ladegerät) hat vermutlich weniger als zwei Stunden gedauert. Während der verbliebenen Zeit bis Ladeende (ca. 22 Stunden, Floatphase) wurde nur noch wenig Kapazität eingeladen, der Eigenverbrauch von Wechselrichter und Ladegerät waren während dieses langen Zeitraums maßgebend und haben zu dem schlechten Gesamt-Wirkungsgrad geführt.

      Wenn ich demnächst nochmals nachladen sollte, werde ich nur wenige Stunden laden und dabei nochmals messen.

      Gruß und alle guten Wünsche zum neuen Jahr!

      tudi
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.