ESC Auto springt nicht an

    • [ sonstiges ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 22 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 5%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (6) 27%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 5%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 50%
    11.  
      ... habe geklagt und warte immer noch (5) 23%

    Sponsoren



    • ESC Auto springt nicht an

      Hallo ich wollte eben los und der Yeti hat keine Lust anzuspringen. ESC Kontrollleuchte ist gelb und die Kontrolleuchte für elektromechanische Servolenkung ist auch gelb an. Auch gelbe Kontrolleuchte für die Reifenkontrolleuchte. Bin gestern Abend noch von der Arbeit heimgefahren, keine Probleme Auto lief einwandfrei. Musste allerdeings gestern Abend noch ein Birnchen wechseln für die Kennzeichenbeleuchtung. Kann aber damit nicht zusammenhängen. Wenn ich ihn anlassen will macht er so sirrende Geräusche und die Lampen blinken am Auto wie ein Weihnachtsbaum. Werkstatt kann ich auch logischerweise nicht fahren. Das Auto steht in der Tiefgarage, wüßte jetzt auch nicht wie ich den rauskriegen soll.
      Hat jemand eine Idee was da los ist mit dem Auto ?
    • Ja könnte ich machen , hab noch einen Corsa. =O Nee im Ernst ich werde mir mal ein Starthilfekabel besorgen und gucken ob er anspringt. Gestern ist mir beim Wechseln des Kennzeichenlichtes ein kleines Maleur passiert. Das erste Birnchen hatte ich nicht richtig eingerastet und beim Eindrücken des Kennzeichengehäuses ist mir das Birnchen rausgesprungen. Das klackert jetzt im Hohlraum von der Kofferraumklappe rum. Beim zweiten Mal und nach einem abgebrochenen Fingernagel hat es geklappt. Daran wird es aber wahrscheinlich nicht liegen?
    • Ich habe mal die Batterie abgeklemmt und nach 20 Minuten wieder angeklemmt. Die Fehler sind immer noch da. Jetzt ist das ABS Zeichen dazugekommen. Blinkt gelb mit signalton. Hab mir mal ein Sarterkabel besorgt , mal gucken ob er dann anspringt?
    • Ich denke auch, dass es die Batterie ist. Die von dir beschriebenen Symptome sind ganz typisch für mangelnden "Saft". Autobatterien werden im Winter stark beansprucht. Kurzstreckenverkehr gepaart mit vielen Verbrauchern saugen oft mehr Strom raus als rein geht. Besonders die heizbare Frontscheibe sowie beim Diesel der elektrische Zuheizer verbrauchen sehr viel Strom. Kommen dann Nachtfröste hinzu, schafft die Batterie das dann irgendwann am nächsten Morgen nicht mehr, weshalb es sinnvoll ist, die Batterie im Winter ab und zu mal über Nacht an ein Ladegerät zu hängen.

      Da du das Fahrzeug in der vermutlich frostfreien Tiefgarage geparkt hast, fürchte ich bei dir allerdings, dass die Batterie ihren Geist aufgeben hat und du eine neue brauchst. Mit Starthilfe bekommst du das Fahrzeug dann zwar noch ans laufen, sobald der Motor aus ist, bist du erneut auf Starthilfe angewiesen. Im günstigsten Fall ist nur der Säurestand zu niedrig und mit Nachfüllen von destilliertem Wasser und Laden der Batterie ist das Problem erledigt. Einen zu niedrigen Säurestand kann man mitunter am "magischen Auge" erkennen. Darauf solltest du vielleicht zuerst mal einen Blick werfen. Liegt es nicht daran und/oder ist die Batterie schon sehr alt, wirst du um eine neue Batterie nicht umhinkommen.

      Andreas
    • floflo schrieb:

      Kurzstreckenverkehr gepaart mit vielen Verbrauchern saugen oft mehr Strom raus als rein geht.
      Die Verbraucher werden während der Fahrt immer ausreichend versorgt! Es ist genug Ladestrom übrig.

      Aber auch die Starterbatterien nehmen bei Kälte nicht soviel auf wie bei 20 Grad. Auch die Stromaufnahme des Startvorganges ist bei Minus 10 Grad höher genau so wie der Vorglühvorgang vor dem Start länger ist.

      Batterien fallen in der Regel nicht durch zu wenig laden aus, es ist fast immer der Plattenschluss der sich durch das gelöste Plattenmaterial, was sich am Boden oder zwischen den Positiv Negativ Platten sammelt. Der Plattenschluss sorgt dann dafür das das BCM keine ausreichende Spannung zum starten hat was das surren respektive schnelle klacken ergibt, damit Restspannung für Datenerhalt bleibt.
      Dann kann man beim Batteriewechsel über die OBD Schnittstelle mit Spannung versorgen und alles bleibt erhalten, selbst die Komfortfunktion der Fensterheber ;)

      Die Generatoren haben heute so viel Dampf, das da nie Probleme auftreten. Das war früher anders, selbst ein 124 er Mercedes 230 E war im Generator unterdimensioniert. 70 A war zu wenig bei Kälte und die Batterie leerte sich während der Fahrt.



      Ist zwar ein Bootsdiesel aber vom System das Gleiche, schöner sieht man es bei Analogmessgeräten. Spannung fällt bis 11 Volt, normal sind 12,8. 2,1 Volt hat eine volle Zelle. Wenn eine weg fällt durch Plattenschluss, bleiben noch 10,7 Volt übrig. Bei 10,8 bis 11,2 funktionieren die meisten Schutzschaltungen und deaktivieren die Systeme. Dann ist wenigstens noch Strom für die Türöffnung da.
    • verfluchte Sch.... springt nicht an. Ich hab den Corsa angeklemmt. erst Plus vom corsa an Plus Yeti, dann Minus Corsa an Masse Yeti ( Masse habe ich vorne am Blech genommen, direkt neben der Haltestange für die Motorhaube. Dann den Corsa angelassen und danach versucht den Yeti anzulassen. Er klimpert mit allen Lampen und Kontrolleuchten die er hat. Die Uhr hat sich wieder auf 00:00 gestellt und er gibt einen Signalton von sich. Beim anlassen gibt er einen sirrenden / scharbenden Ton von sich. Kann die Batterie schon so fertig sein, dass sie selbst mit Starthilfe nicht mehr anspringt oder ist die Batterie vom Corsa zu schwach. was kann da noch sein?
    • SQ5 schrieb:

      neugieriger mensch schrieb:

      ( Masse habe ich vorne am Blech genommen, direkt neben der Haltestange für die Motorhaube.
      Immer an Getriebe oder Motorblock gehen! Blech ist lackiert, da fließt nix......
      ok da ist ja alles verbaut wie soll ich da rankommen. wo machst du da dran . muss das blankes metall sein ? Im Handbuch steht das das Spenderfahrzeug von der Kapazität nicht wesentlich unter dem des Pannenfahrzeuges liegen soll. Der Yeti hat 61 AH der Corsa als Spenderfahrzeug 45 AH
    • Der Yeti hat doch extra den unlackierten Anschluß-/ Massepunkt der Batterie zur Karosserie .
      Hinter der Batterie zur Spritzwand hin. Da wo dass Masse-/Minuskabel an der Karosserie angeschweißt ist.

      Der Corsa sollte bei 2000 bis 3000 U/min ausreichend Ampere liefern.

      Gruß Jörg
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.