Anzeige "Leuchte defekt"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 24 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 4%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 21%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (7) 29%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (1) 4%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 4%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 46%
    11.  
      ... habe geklagt und warte immer noch (5) 21%

    Sponsoren



    • Anzeige "Leuchte defekt"

      Hallo zusammen.
      Seit heute morgen "klackert" die akustische Anzeige des Blinkers in der Frequenz doppelt so schnell als normal,
      obwohl alle Blinkleuchten in Betrieb sind und die Kontrollleuchte "defektes Leuchtmittel" ist an.

      Wie gesagt, alle Lampen/Leuchten funktionieren tadellos, inkl. des Abbiegelichtes.

      Kann das sein, dass das eine "Fake-Meldung" ist und zum Werkstattbesuch "auffordert"?
      Wir sind ein paar Tage "über" die Inspektion... kann das damit zusammenhängen?

      Danke fur Eure Tipps.

      LG
      Rene
    • Das System misst die Stromaufnahme der einzelnen Lampen und wenn die vom gespeicherten Wert abweicht kommt der Fehler. Es passiert das der Glühfaden reist und sich durch Erschütterung wieder verschweißt, dann leuchtet sie zwar wieder, aber meist etwas heller und hat dabei einen anderen Wert.

      Vermutlich wird sie in den nächsten Tagen ganz ausfallen ;)

      Man kennt das eigentlich gut von Kennzeichenleuchten. Der Faden ist gerissen und man haut einmal gegen die Klappe. dann verschweißt er sich wieder.

      Solche falschen Widerstände können einem das Leben echt schwer machen, besonders wenn die Meldung kommt Lampe defekt ohne Zuordnung :). Wenn dann noch LED Elektroniken mit dabei sind wird es echt schlimm.
    • Morjen, meiner hat bei hoher Luftfeuchtigkeit manchmal die Fakemeldung Blinker Anhägerlampe Links auf dem Display obwohl kein Anhänger dran ist.
      Ich denke es liiegt an der Anhängerbuchse. Im Fehlerspeicher ist keine Meldung.
      cu
      Firechief

      :) In der Ruhe liegt die Kraft.
    • Erstmal vielen Dank, aber das scheint ein "tiefsitzenderes" Problem zu sein, denn mittlerweile ist
      auch eine ausgefallene PDC dazugekommen.

      Ich habe am 02.09. einen Termin zum Fehlerauslesen. Da werde ich mehr erfahren.

      Und sollte jemand ein Blinkrelais suchen... die gibt es seit etwa 10 Jahren nicht mehr in unseren Autos... :D
    • Yeti TDI BJ 13

      Nach ca 5 Jahren kam vorgestern die Meldung defekte Blinkleuchte bei uns wieder.
      Auch das schnelle Blinkgeräusch wie bei einer defekten Blinkleuchte.
      Alle Blinkleuchten funktionierten aber wie damals.
      Die Fehlermeldung war nach 10 km wieder verschwunden.
      Ich vermute es hängt mit Feuchtigkeit zusammen. Es hat wie damals stark geregnet.
      Jemand der das Problem hier auch schon mal hatte , hatte auch eine nachträglich angebaute AHK so wie wir. Vll hängt es auch damit zusammen ?
    • Anhängerkupplung - LED-Beleuchtung

      Hallo zusammen,

      ich habe die Absicht in meinen Yeti Drive, BJ 2017, eine Anhängerkupplung einzubauen.
      Weiß hier im Forum zufällig jemand ob der normale Kabelsatz der AHK von Westfalia
      mit einem Fahrradträger oder Anhänger mit LED-Beleuchtung zurechtkommt,
      oder benötigt man ein spezielles Steuergerät dafür.
      Oder vielleicht einen speziellen Kabelsatz.

      Danke schon mal im voraus.

      Gruß leonnoel
      Achtung ! Dieser Beitrag kann Spuren von Ironie, Sarkasmus, Zynismus und/oder Erdnüssen enthalten.
    • Hallo SQ5,

      vielen Dank für die Antwort.
      Leider habe ich weder einen Trailer noch einen Fahrradträger zur Hand.
      Im WWW ist von diversen Problemen mit LED-Beleuchtung und AHK's zu lesen.
      Manche basteln mit Vorwiderständen, das wäre aber nicht mein Ding.
      Es gibt zwar 13polige Steckeradapter die man zwischen AHK-Stecker und Träger montieren kann,
      aber die kosten ca. 130 Euronen.


      Gruß

      leonnoel
      Achtung ! Dieser Beitrag kann Spuren von Ironie, Sarkasmus, Zynismus und/oder Erdnüssen enthalten.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.