Falsche Warnmeldungen wegen Anhänger

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 24 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 4%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 21%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (7) 29%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (1) 4%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 4%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 46%
    11.  
      ... habe geklagt und warte immer noch (5) 21%

    Sponsoren



    • Falsche Warnmeldungen wegen Anhänger

      Hallo!

      Neulich hatte ich von einem Kumpel einen Anhänger geliehen.

      Bei dem Anhänger gab es das Problem das fast durchgehend falsche Warnmeldungen wegen nicht funktionierender Leuchten angezeigt wurden.
      Blinker, Bremslicht, Rücklichter

      Wir haben vor Ort kontrolliert -> alles OK
      Er ist noch kurz hinterher gefahren um evtl. Wackelkontakte zu erkenne -> nix
      Auch unterwegs habe ich dann und wann kontrolliert -> es war immer alles OK

      Die anderen (wenigen) Fälle wo ich mal einen Anhänger dran hatte hat alles funktioniert wie erwartet

      Jemand eine Idee?

      Oder mag mein Yeti nur diesen speziellen Anhänger nicht :rolleyes:
      Bis die Tage,

      Volker
    • Ähnliches hatte ich mit einem Fehler in der Masseleitung. Hell dunkel war nix zu erkennen. Im Stand alles OK während der Fahrt dann hin und wieder Fehler. Beim abhängen des Anhängers und gestevjtem Kabel zeigte sich der Fehler dann.
      Pfingstsamstag 2019 zahlte Deutschland 40 Mio € für Stromvernichtung!
    • Einige (Billig-)Hänger haben die Doppel-Leuchten nicht sauber auf die Seiten L und R aufgeteilt, sondern beispielsweise hängen beide Schlussleuchten nur an der einen Links- (oder Rechts-) Leitung des Autos. Das spart Kabel. Das gleiche mit der Bremse. Auto denkt dann, eine Seite am Hänger ist defekt und hinten am Hänger leuchtet trotzdem alles korrekt.

      Grüße - Bernhard
      ------------------------------------------------------------------------------------------------------------------
      Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 170.000 km / gerührt, nicht geschüttelt
    • Musterzulassung und praktische Endkunden-Ausführung sind zwei Paar Schuhe. Zudem wird an der Hänger-Elektrik oft selber von Unberdarften gebastelt, da habe ich schon die tollsten Lösungen gesehen, vor allem an älteren Hängern.
      Masse Problem kann es natürlich auch sein, ich würde aber alle Leitungen zwischen Stecker und Heck anschauen bzw. durchmessen - auch auf Kurzschlüsse zwischen den Seiten.

      Grüße - Bernhard
      ------------------------------------------------------------------------------------------------------------------
      Yeti Ambition CFJA gebaut am 01.10.2010 / z.Zt. ca. 170.000 km / gerührt, nicht geschüttelt
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.