Licht- & Regensensor ohne Automatikschalter

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 24 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (1) 4%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 21%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (7) 29%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (1) 4%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 4%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 46%
    11.  
      ... habe geklagt und warte immer noch (5) 21%

    Sponsoren



    • Licht- & Regensensor ohne Automatikschalter

      Guten Abend zusammen,

      Ich habe in meinem Yeti den Licht- und Regensensor verbaut, allerdings keinen Automatiklichtschalter. Jetzt habe ich den Schalter getauscht. Funktioniert auch, aber tagsüber geht trotzdem das ganze Glühobst an. Muss der Lichtschalter irgendwo aktiviert werden?
      Vielen Dank vorab

      Schönen Abend euch noch
      Gruß Florian
    • Hallo zusammen,

      Ich habe es gestern Mal mit dem obd eleven probiert. Dort war der RLS Sensor bereits aktiviert. Vielleicht liegt das auch nur an dem aktuell sehr diesigen Wetter, dass direkt die Xenonlampen angehen. Kann ich noch irgendwo die Empfindlichkeit des Sensors einstellen?
      Dann muss ich Mal einen sonnigen Tag abwarten.
      Trotzdem vielen Dank für die Hilfe.
      Gruß Florian
    • Klappt alles

      Vielen Dank für eure Hilfe. Es klappt zumindest alles mit der Automatik. Wenn es hell genug ist, gehen die Xenon Brenner nicht an.
      Da muss noch ein wenig Feintuning her. So früh brauchen die nicht an gehen.
      Jetzt muss ich in der Codierung nur noch finden, dass das tfl auch bei "Auto" angeht. Da ist irgendwas zerschossen. Tfl geht bei mir nämlich nur noch an, wenn der Schalter auf "Standlicht" steht. Selbst in Verbindung mit den Brennern, bleibt das tfl aus
    • TFL geht nur alleine auf aus oder auto wenn das Abblendlicht aus bleibt.
      neu: Steuerkette von 2010, 2012, 2014, 3. Kupplung, 3. Ölabsch., 2. WaPu, 3. Ölwannend., Logos v. 2. u. h. 3., 2. Druckschalter, 2. Klimakondensator, 2. Außenspiegelmech., 2. Koppelst., 4. Zündsp. mit Kabeln, 2. Türkabelbaum
    • Neu

      tut es bei mir irgendwie nicht. Wenn der Schalter auf aus oder Auto steht und es so hell ist, dass die Brenner nicht starten, bleibt alles aus
    • Neu

      Handbremse ist/war beim Testen aber nicht zufällig angezogen?

      Ich hab das so programmiert >> kein TFL wenn Handbremse angezogen <<

      ... nur so eine Idee.
    • Neu

      Danke für den Tip. die Handbremse war angezogen, aber ich habe es in der Programmierung ausprobiert und daran lag es nicht.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.