Kühler-Kühlwasserverlust- Fragen- Tipps- Info

    • [ Motor ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren




    Umfrage

    Ich...

    Insgesamt 27 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (3) 11%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (5) 19%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (9) 33%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (1) 4%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 4%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (11) 41%
    11.  
      ... habe geklagt und warte immer noch (5) 19%

    Sponsoren



    • 1,2 TSI Kühlerlüfter tauschen

      Grüß Euch,
      Hat jemand Erfahrung mit dem Tausch des Kühlerlüfters (410mm) beim 1,2 TSI?
      Kriegt man den von oben raus, oder muss der 'durch' die untere Abdeckung?

      Danke schon mal für die Infos.
      Grüße
      Manfred
    • Bitte nicht für jede Frage einen weitere thread eröffnen. :!:
      es gibt einen Kühlerthread - da gehört es rein . Bitte vor m Schreiben die Sufu Suchfunktion
      (benutzen. :danke:
      :mod: Ich leg das jetzt hierher um.. :thumbup:
      Grüße Michael


      "Gib dem Menschen einen Hund, und seine Seele wird gesund." (Hildegard von Bingen)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Lisaknurrig ()

    • Fehlersuche Kühlwasserverlust VFL Bezeichnungssuche

      Guten Taaag, ich weiß, es gibt schon Kühlwasser-Threads, aber irgendwie kann ich mein Anliegen dort nicht einordnen - deswegen neues Thema.

      Also, Mitte Juli 2023 am Tag der Abfahrt nach Barcelona, kam die Meldung „Kuehlwasserstand prüfen“ im Display. Aufm Weg im Supermarkt ums Eck angehalten und destilliertes Wasser nachgefüllt, knappe 500ml. Rest mitgenommen auf die Reise,… Kam nichts mehr.

      Jetzt vor 4 Wochen, also etwa 10tkm nach Juli23, wieder die Anzeige. Diesmal Kühlflüssigkeit mit Frostschutz G12/13 - das Rote auf jeden Fall - gekauft und etwa 600ml nachgefüllt bis zur MAX-Markierung.

      Vor 3 Tagen, diesmal nur 1500km dazwischen, schon wieder die Meldung?! Die restlichen 400ml aus der Literflasche nachgefüllt, hat knapp bis über MIN gereicht.

      Die typischen Symptome für die ZKD, weißer Rauch, schäumendes Motoröl oder dergleichen, hab ich nicht. Kann ich mir auch nicht vorstellen, ist kein Kurzstrecken-Auto oder so, wird regelmäßig „ausgefahren“ (Strecke, nicht Tempo)…

      Ich hab heute Morgen dann mal genauer in den Motorraum geschaut und tatsächlich zwei kleine Feuchtigkeiten gefunden, aber ich denke nicht, dass es Kühlflüssigkeit ist?!

      Was ist das grün eingekreiste „Ding“? Von dem geht ein geringelter Schlauch Richtung Spritzwand und dort ist’s ein wenig feucht. Kein Öl, kein Benzin, kann’s nicht definieren. Hab das mal rot markiert bis zur Stelle.

      Dann an der gegenüberliegenden Seite, links, also Fahrerseite, vom Motor / Kruemmergegend kommend ist’s sehr schmierig, aber das würde ich eher als Öl-Dreck-Schmiere einordnen?! Habs mal auf nem Google-Foto markiert.

      Ich hoffe, hier weiß jemand Näheres und bitte nicht in einen überfüllten/ unübersichtlichen Fluessigkeits-Thread zusammenführen. :S

      Lieben Gruß Benny.
      Dateien
      • IMG_6365.jpeg

        (848,97 kB, 33 mal heruntergeladen, zuletzt: )
      • IMG_6366.jpeg

        (612,54 kB, 30 mal heruntergeladen, zuletzt: )
      • IMG_6361.jpeg

        (390,87 kB, 24 mal heruntergeladen, zuletzt: )
      • IMG_6362.jpeg

        (282,71 kB, 22 mal heruntergeladen, zuletzt: )
      • IMG_6364.jpeg

        (1,57 MB, 988 mal heruntergeladen, zuletzt: )
      • IMG_6368.jpeg

        (244,6 kB, 29 mal heruntergeladen, zuletzt: )
    • Kühlwasserverlust tritt in der Regel bei warmen / heißen Motor auf. Somit solltest du nach Stellen suchen, die weißlich - rotlich wie verkalkt aussehen.
      Das natürlich nur am Kühlmittelkreislauf.
      Das grün eingekreise Teil ist (sollte) ein Aktivkohlefilter für die Kraftstoffgase sein.
      Der Rest, sogut man es erkennen, kann ist öliger Substanz mit Dreck.
      Da hilft mal reinigen und beobachten ob mehr austritt.
    • Hallo Benny,
      das grün Eingekreiste ist der Aktivkohlefilter der Tankentlüftung. [Edit: da war @glmann schneller]
      Riffelschläuche für's Kühlwasser kenne ich nicht. Könnte das ein Wischwasserschlauch sein? Es sieht auch nach einer Verbindungsstelle aus, vllt. mit einer Undichtigkeit? Die Fotos zeigen gut die Details; mir fehlt aber auch ein klein wenig mehr vom 'Drumrum'.
      Bei den anderen Fotos vermute ich auch ehr Öl-Schmutz denn Kühlwasser.
      Ich würde auch mal die vorderen Fußräume auf Feuchtigkeit genauer überprüfen: Stichwort Wärmetauscher.
      Und mehrere sehr genaue Blicke in Richtung Kühler werfen, nebst allen Anschlüssen und dem Thermoschalter.
      Viele Grüße!
    • Den Öldreck am Lader habe ich bei meinem auch, auch die leicht feuchte Stelle am Wellschlauch ist vorhanden, aber an anderer Stelle.
      Kühlwasserverlust habe ich keinen. Ich würde mich auch auf den Kühler konzentrieren.
      So etwas kann dir dabei helfen: Pumpe für Art. 8027, 8098 - Kühlsystem - Kühlsystem / Heizung / Klimaanlage - Spezialwerkzeuge PKW - BGS - Produkte - BGS technic KG
      Den entsprechenden Adapter für deinen Ausgleichbehälter musst du dazu bestellen.
    • @glmann Danke, ich werd dann mal weiter suchen, ob ich irgendwelche Ablagerungen finde.

      @Yellow SUV Danke auch dir. Der Riffelschlauch ist der vom Grün Eingekreisten, also wäre es der Schlauch vom Aktivkohlefilter. Sollte man den wechseln, wenn der leicht feucht ist dort? Die Fussraeume sind übrigens trocken.

      @5L64L5 Danke, ich hab mir mal son Set bei A* bestellt. Kommt Montag. Auf wie viel Bar sollte ich das pumpen? Der Behaelterdeckel öffnet wohl bei 1,4 Bar, also sollte ich das wohl nicht weiter als 1,4 pumpen oder? Und finde ich das Leck dann wenn er den Druck verliert durch dann tropfendes Kühlmittel an undichter Stelle? Oder ist das nur dafür da, überhaupt festzustellen, dass er Druck verliert? Bei Druckverlust wäre auch eine defekte ZKD möglich?

      Fragen über Fragen, aber Schrauben kann ich, nur das System kenne ich nicht.

      Lieben Gruß Benny.

      Mir ist noch eingefallen, dass der Verlust wohl irgendwie sporadisch auftritt bzw. exponentiel ansteigt, wenn ich länger auf der AB Vollgas fahre. Ich hab den Wasserstand immer mal zwischendurch kontrolliert und an der Linie nicht wirklich ein Verlust festgestellt. Dann sind wir mal nach Köln gefahren, auf dem Heimweg bin ich dann gute 30-40km quasi durchgehend Vollgas gefahren bzw. pendelnd zwischen 160-175 (Tacho). Am Morgen danach war dann die Meldung mit dem Wasserstand prüfen. Den Stand hatte ich etwa eine Woche vorher noch kontrolliert und an besagtem Morgen war der Stand bei 2-3cm über Ausgleichsbehaelter-Boden. Zusammenhang?
    • Ja, du hast Recht, aber die hab ich auch noch im Kopf. Deswegen bin ich ja auf Lecksuche. Mit dem Abdrücken sollte ich das dann wohl hoffentlich rausfinden, ob eins der beiden oder andere Dinge undicht sind?

      Ich muss ja irgendwo anfangen bei der Fehlersuche. Die kleinen Dinge, die man selbst testen kann, mache ich dann lieber am Anfang selbst, ehe die Werkstatt nachher hunderte Euro für irgendeine Fehlersuche haben will und den offensichtlichsten Fehler nicht gefunden haben. Die „kleinen Dinge“ werden ja mittlerweile vergessen. Die nehmen den Motor auseinander und tauschen das ganze Auto aus, statt ein Loch in irgendeinem kleinen Schlauch zu finden. Traurig aber heutzutage ja leider wahr. Da ich bisher irgendwie alles selbst hinbekommen habe, habe ich auch nicht DIE Werkstatt, wo ich weiß, DIE arbeiten vernünftig, nach „alter Schule“.
    • "Unregelmäßiger" Kühlwasserverlust. Bei meinem Yeti war es der undichte Simmering der Kühlwasserpumpe.
      Gruß
    • Hab wohl den Übeltäter gefunden. Links unten, denke der Schlauch ist durch? Seh halt nicht so viel von bisschen drunterlegen. Hab das Handy reingehalten und Videos gemacht.

      Jetzt bräuchte ich die Teilenummer(n) davon, damit ich das besorgen kann. Jemand ne Ahnung? Hab ein Bild von nem ausgebauten Motor markiert. Auf dem mittleren Bild ist das passende Rohr welches da am Motor irgendwo hoch geht.
      Dateien
      • IMG_6447.jpg

        (473,36 kB, 25 mal heruntergeladen, zuletzt: )
      • IMG_6450.jpeg

        (559,86 kB, 23 mal heruntergeladen, zuletzt: )
      • IMG_6448.jpeg

        (470,67 kB, 30 mal heruntergeladen, zuletzt: )
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.