Batterie leer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Ich...

    Insgesamt 13 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (3) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (3) 23%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (0) 0%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (7) 54%
    11.  
      ... habe geklagt und warte immer noch (3) 23%

    Sponsoren



    • Einfach mal die Busruhe überprüfen lassen

      Mit Vcds z.B. geht es über:
      Diagnosesteuergerät (STG19)
      Programmpunkt 8 "Messwertblock" wählen.
      Messwertblock 001 auswählen.
      Zündung aus und Schlüssel abziehen.
      Die Werte der einzelnen Busse beobachten. Nach wenigen Minuten gehen alle auf "passiv". wenn nicht, liegt da der Fehler.
    • Noch 'ne Idee: Hast Du zufällig die Verkehrsinfospeicherfunktion beim Autoradio (TIM) aktiviert - im Octi-Forum gab es mal eine Diskussion dazu, da hier das Radio nicht richtig 'aus' ist, sondern ständig nach neuen Meldungen sucht.


      Gruß
      Erik
    • Handtuch schrieb:

      Ein Zangenamperemeter an die Plus- oder Minus-Leitung der Batterie hängen. Am Besten eins mit Speicher oder abnehmbarer Zange, oder die Videokamera mit unter die Haube packen.
      Messen sollte möglich sein.
      Hallo,

      nicht jeder hat ein gleichstromtaugliches Zangenaperemeter im Werkzeugschrank liegen.
      Alternativ könnte man im Sicherungskasten nacheinander die Sicherungen ziehen und stattdessen eine Dummy-Sicherung mit angeschlossenem Multimeter im Strommessbereich stecken.
      Wann man sich dan selber einschließt, kann man den fließenden Strom messen.

      Gruß QEK
    • Qadmin5 Richtig! Da war das Problem,wenn man ein Navi eingebaut hatte und das Can Gateway nicht dafür geeignet war bzw. nicht richtig programmiert. Da kam der Bus dann nicht zur Ruhe.
      Aber wie gesagt, Busruhe prüfen lassen wenn nichts nachgerüstet worden ist. 140mA ist für ein serienmäßiges verbautes Leuchtmittel zu wenig.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.