Warnhinweis: Batterie fast leer

    • [ Amundsen ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Ich...

    Insgesamt 13 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (3) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (3) 23%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (0) 0%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (7) 54%
    11.  
      ... habe geklagt und warte immer noch (3) 23%

    Sponsoren



    • Warnhinweis: Batterie fast leer

      Guten Morgen,

      wieder eine neue Erfahrung gemacht: Das Amundsen kommuniziert mit dem Fahrer. Heute als bei geparktem Fahrzeug das Radio lief kam unserwartet im Display der Hinweis "Batterei fast leer, Radio schaltet ....... ab; darunter die Wahltaste: o.k."

      Mal unabhängig davon, dass ich etwas überrascht bin schon nach 20 000 km und bei noch Plustemperatur so eine schwache Batterie zu haben - den Infogag finde ich gut!

      Lieber so als das hilflose Gejaule beim vergeblichen Startversuch: uwuwuwuwuwu ........

      Gute Fahrt

      Leo
      :whistling: Fahre nie schneller als dein Schutzengel fliegen kann - damit er vor Ort ist wenn du ihn brauchst! ;)
    • GutenAbend!

      ALWAG schrieb:

      Jaulen tut ja in erster Linie der Starter - aber der braucht ja Strom.
      Habe ich irgendwo gechrieben, dass das Radio oder der Motor jaulen würde?

      ALWAG schrieb:

      Zitat von »Leo« Lieber so als das hilflose Gejaule beim vergeblichen Startversuch: uwuwuwuwuwu ........ Hallo Leo, vielleicht velwechserst du da was: Bei einer schwachen/leeren Batterie gibts nichts mehr/nicht viel zu jaulen ?

      Wer den Fredl Fesl - Song vom Anlasser kennt weiß dass ich den meinte als vom "jaulen" die Rede war!

      Ich erinnere mich zuverlässig: Bei schwacher Batterie jault/winselt (oder wie immer man das hilflose Geräusch auch nennen mag) der Anlasser (vielleicht auch der Fahrzughalter bis Starthilfe kommt). Nur sehr unbedarfte Zeitgenossen würden bei einem Startversuch unter solchen Bedingen andere Verbraucher (Radio, Lichts, usw. eingeschaltet lassen).
      Insofern ist der Hinweis aus dem Amnundsen nicht unangebracht um solchen beim nächsten starten eine unangenehme Überraschung zu ersparen. Unangebrachter scheint mir, dass eine Batterie schon nach 20´000 km schwächelt. Das ist für mich die unangenehmere Überraschung.

      Schönen Abend noch und morgen früh angenehmen Start ohne "jaulenden" Anlasser

      Leo
      :whistling: Fahre nie schneller als dein Schutzengel fliegen kann - damit er vor Ort ist wenn du ihn brauchst! ;)
    • Hallo Leo,
      diese Anzeige hat auch das Radio Swing. Ist mir genauso passiert wie Dir. Im Stand das Radio angelassen und gequasselt. Irgendwann kam ein Signalton und im Radio Display stand was von Battiere schwach. Habe das Radio abgeschaltet und bin danach eine längere Runde gerfahren ohne zusätzliche Stromverbraucher.
      Hatte danach aber keine Startprobleme und das war auch der einzige Vorfall.
      Halte das im Auge.
      Gruss skijacke
      :thumbsup: Sehr zufriedener ex Yeti Fahrer :thumbsup: Gruss skijacke
    • Die Meldung kommt, ich glaube nach 30 Minuten. Hatte ich auch bei meinem Octavia mehrmals als ich einmal 2 Stunden auf meinen Schatz im Auto gewartet habe.

      Hat nicht wirklich etwas mit dem Ladezustand der Batterie zu tun. Ist eher ein Hinweis, dass man mit dem gedudel aus den Boxen die Batterie leer zuzelt. ;)

      Viel Spaß

      Quino666
      km: ~126.000 / 05.2016
      Diskutiere niemals mit Idioten, sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!
    • @all,

      danke für die Infos!

      Stimmt, ich hatte geparkt und das Radio eine längere Wartezeit über laufen lassen.

      Demnächst bin ich mit dem Yeti beim :F: Wintercheck, dann lasse ich die Batterie mal durch testen. Wäre schon ungewöhnlich wenn sie nach so kurzer Zeit schon schlapp machen würde.

      Gute Fahrt

      Leo
      :whistling: Fahre nie schneller als dein Schutzengel fliegen kann - damit er vor Ort ist wenn du ihn brauchst! ;)
    • Hallo!

      Quino666 schrieb:

      Die Meldung kommt, ich glaube nach 30 Minuten. Hatte ich auch bei meinem Octavia mehrmals als ich einmal 2 Stunden auf meinen Schatz im Auto gewartet habe.

      Hat nicht wirklich etwas mit dem Ladezustand der Batterie zu tun. Ist eher ein Hinweis, dass man mit dem gedudel aus den Boxen die Batterie leer zuzelt. ;)
      Da scheint sich das Amundsen ja anders zu verhalten als das Columbus, was ich mir eigentlich nicht vorstellen kann. Das Radio wird nur für die Anzeige
      der Nachricht zuständig sein, die von einem anderen Steuergerät erzeugt wird.
      Beim Amundsen im Yeti war ich bis jetzt noch nicht in de Situation. Bei unserem Octavia mit Columbus ist es jedenfalls so, dass das Columbus alle 30 Min. abschaltet. Die Innenraumbeleuchtung geht öfters aus. Ich merke das jede Woche, wenn ich auf unsere Jungs vor der Musikschule warte. Im letzten Winter hatte ich dann irgendwann nach der 2. Abschaltung des Columbus die Meldung, das die Batteriespannung zu niedrig sei und durch Motor starten für Ladung zu sorgen sei, oder so ähnlich. Da ich regelmäßig das Columbus 2x oder 3x nach Selbstabschaltung wieder einschalte und weiterhöre, die Meldung bisher aber nur 1x oder 2x erschien, gehe ich davon aus, dass es doch mit dem Ladezustand der Batterie zu tun hat. Ich denke nicht, dass sich das Octavia und Yeti da so sehr unterscheiden.

      Grüße
      tibetbär
      Grüße vom
      tibetbär

      Ein wahrhaft großer Mann wird weder einen Wurm zertreten, noch vor dem Kaiser kriechen.
    • Leo schrieb:

      Habe ich irgendwo gechrieben, dass das Radio oder der Motor jaulen würde?
      Hallo Leo. Ich wollte dir eh nicht unterstellen, daß du den Radio oder den Motor gemeint hättest.

      Ich meinte doch nur, daß der Anlasser nichts mehr zu jaulen hat, wenn die Batterie keinen Strom hat. ;)

      Aber nix für ungut, da haben wir offenbar aneinder vorbeigeredet. :rolleyes:
    • Ich versuche mal eine Zusammenfassung:
      • Die Skoda-Radios gehen nach etwa einer knappen halben Stunde aus.
      • Wenn ein bestimmter Wert der Batteriespannung unterschritten wird, gibt es eine Warnmeldung am Radio. Die Batteriekapazität reicht bei einer heilen Batterie dann noch locker zum Starten des Motors aus.
      • Wenn die Batterie langsam schlapp macht, wird die Warnung immer öfter erscheinen. Wenn sie nur gelegentlich nach langer Radiolaufzeit auftritt, ist es ganz normal.
      Versucht doch mal die Spannung zu messen, wenn die Warnung gekommen ist.
      Ich habe ein wenig spekuliert, aber so stelle ich mir das vor.
      DON'T PANIC!
    • Handtuch schrieb:

      Ich versuche mal eine Zusammenfassung:
      • Die Skoda-Radios gehen nach etwa einer knappen halben Stunde aus.


      Kann ich so bestätigen :thumbup:
      Das Admunsen geht nach 30 min. aus, aber eine Meldung wegen Batterie hatte ich noch nicht bekommen, hab auch 2-3x mal das Radio angemacht.

      Unser Yeti hat übrigens eine 72ah Batterie verbaut................wegen der STH ab Werk 8o
      Gruß Uwe
      .................YETDi 4x4 Power........... so muss das sein
      :D
    • Hallo!

      Handtuch schrieb:

      Ich versuche mal eine Zusammenfassung:
      • Die Skoda-Radios gehen nach etwa einer knappen halben Stunde aus.
      • Wenn ein bestimmter Wert der Batteriespannung unterschritten wird, gibt es eine Warnmeldung am Radio. Die Batteriekapazität reicht bei einer heilen Batterie dann noch locker zum Starten des Motors aus.
      • Wenn die Batterie langsam schlapp macht, wird die Warnung immer öfter erscheinen. Wenn sie nur gelegentlich nach langer Radiolaufzeit auftritt, ist es ganz normal.
      Versucht doch mal die Spannung zu messen, wenn die Warnung gekommen ist.
      Ich habe ein wenig spekuliert, aber so stelle ich mir das vor.
      Schön zusammen gefasst. Genauso kenne ich das vom Octavia mit Columbus.

      Grüße
      tibetbär
      Grüße vom
      tibetbär

      Ein wahrhaft großer Mann wird weder einen Wurm zertreten, noch vor dem Kaiser kriechen.
    • boomer schrieb:

      Kann ich so bestätigen :thumbup:
      Das Admunsen geht nach 30 min. aus, aber eine Meldung wegen Batterie hatte ich noch nicht bekommen, hab auch 2-3x mal das Radio angemacht.

      Kann ich auch bestätigen, dass das Amundsen nach ca. 30 Minuten abschaltet.
      Und bisher ohne eine Batteriemeldung.

      Die Batteriemeldung hatte ich aber auch schon, wenn ich bei eingeschaltetem Amundsen (wegen der Koordinaten) Funkbetrieb aus dem stehenden Auto gemacht habe. Dann entnehme ich der Batterie zusätzlich einige Ampere, in den Spitzen bis zu 15.
      Das kann schon einen gewissen Spannungsabfall für die Batterie ergeben.
      Der Ladezustand ist dann aber noch weit im grünen Bereich. Also keine Startprobleme.
      Die Meldung ist offenbar deutlich sicherheitsorientiert.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.