Scheibenwischersteuerung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Wieviel km fahrt Ihr täglich...

    Insgesamt 29 Stimmen

    Das Ergebnis ist nur für Teilnehmer sichtbar.

    Sponsoren



    • Scheibenwischersteuerung

      Hallo
      Ich hab mal ne Frage zur Scheibenwischersteuerung.
      Wenn ich bei eingeschalteten intervall das Auto ausschalte und es später wieder starte läuft der Wischer nicht weiter.
      Ich muss ihn erst ausschalten und dann wieder einschalten, das nervt ein wenig, grade bei dem Wetter. Ist das bei euch auch so oder bin ich ein einzelfall. Wenn dem so ist, werde ich wohl mal ein bißchen den
      :F: nerven. Mein Yeti hat keinen [lexicon]Regensensor[/lexicon].
      Danke und ein Frohes neues Jahr euch allen
      Volker
    • volkerst schrieb:

      Ist das bei euch auch so oder bin ich ein einzelfall.

      Ja - bei mir ist das auch so - und das war auch schon im Octavia Bj.2006 so.
      Und nein du bist da kein Einzelfall.

      Selbst mit [lexicon]Regensensor[/lexicon] funzt das nicht immer.
      Da reicht es aber meist die Empfindlichkeit ein wenig zu verändern.

      Frohes Neues.
      Wenn im Wein die Wahrheit liegt,
      liegt dann im Glühwein die Erleuchtung :?:
      • JE SUIS CHARLIE
        TOUJOURS !

    • Diese Intervallsteuerung bei Yetis ohne [lexicon]Regensensor[/lexicon] halte ich für äußerst sinnvoll. Damit wird verhindert, dass der Scheibenwischer ungewollt über eine trockene oder gar vereiste WSS wischt. Nur selten hat man beim Abstellen des Yetis die gleichen Wetterverhältnisse wie beim - gegebenenfalls Tage späteren - Wiederanlassen. Wenn man dagegen nur zum Brötchen oder Zigaretten kaufen den Yeti kurz abstellt, lässt man ja überlicherweise den Motor laufen. :thumbdown:

      Bei Yetis mit [lexicon]Regensensor[/lexicon] besteht leider die Gefahr, dass der Scheibenwischer über die vereiste Scheibe wischt. Also schaltet man im Winter - zumindest bei niedrigen Temeraturen über Nacht - die Automatik besser manuell ab.

      LG lego63
    • Damit wird verhindert, dass der Scheibenwischer ungewollt über eine trockene oder gar vereiste WSS wischt. Nur selten hat man beim Abstellen des Yetis die gleichen Wetterverhältnisse wie beim - gegebenenfalls Tage späteren - Wiederanlassen.
      stimmt auch wieder, so hab ich das noch nicht gesehen.
      worüber sich :F: so gedanken macht :applaus:
    • volkerst schrieb:

      Wenn ich bei eingeschalteten intervall das Auto ausschalte und es später wieder starte läuft der Wischer nicht weiter.
      Ich muss ihn erst ausschalten und dann wieder einschalten, das nervt ein wenig, grade bei dem Wetter.


      Der Wischer wird zeitverzögert in die Ruheposition gefahren. In der Regel ist der Wischer dort, wenn ich mit dem Ausparken fertig bin. Die Verzögerung dürfte also bei etwa 30-45 Sekunden liegen.
      Da muss man nichts ein- und ausschalten!

      Mein Yeti hat einen [lexicon]Regensensor[/lexicon].


      LG
      Mi-go


    • Ich denke hier werden zwei Dinge gemischt:
      1. Die Ursprungsfrage war, ob es normal ist, dass das Intervall nicht wieder startet. Antwort: Das kommt darauf an...
        Bei meinem Yeti mit [lexicon]Regensensor[/lexicon] startet das Intervall nach dem Anlassen wieder, bei jüngeren Yetis soll es wohl nicht starten.
      2. Das was Mi-Go angesprochen hat, ist die Frage: Was passiert wenn ich die Zündung abschalte und der Wischer ist nicht in Ruhelage? Bei meinem Yeti bleibt der Wischer stehen. Wenn danach eine Geschwindigkeit von 5(?) km/h überschritten wird, fährt der Wischer in die Ruheposition, oder er wischt weiter.
        Bei jüngeren Yetis sollen die Wischer bei Zündung aus immer in die Ruheposition fahren.
      Kann das so sein?
      DON'T PANIC!
    • Handtuch schrieb:

      Die Ursprungsfrage war, ob es normal ist, dass das Intervall nicht wieder startet. Antwort: Das kommt darauf an...
      Bei meinem Yeti mit [lexicon]Regensensor[/lexicon] startet das Intervall nach dem Anlassen wieder, bei jüngeren Yetis soll es wohl nicht starten.
      Doch...macht es...zumindest bei meinem 07/2011er Yeti...
    • zinz1980 schrieb:

      Handtuch schrieb:

      Die Ursprungsfrage war, ob es normal ist, dass das Intervall nicht wieder startet. Antwort: Das kommt darauf an...
      Bei meinem Yeti mit [lexicon]Regensensor[/lexicon] startet das Intervall nach dem Anlassen wieder, bei jüngeren Yetis soll es wohl nicht starten.
      Doch...macht es...zumindest bei meinem 07/2011er Yeti...

      Äh - Sorry - ich hatte weiter oben schon geschrieben, dass der Intervall (Regensensor inkl.)
      nach dem Anlassen NICHT wieder automatisch startet.
      Es reicht aber dann meist die Empfindlichkeit des Intervalls zu verstellen.
      Aber vielleicht habe ich auch nur einfach keine Geduld und kann nicht warten
      bis er irgendwann wieder mit dem Wischen anfängt.

      Ich denke aber auch (wie Lego63), dass das so gewollt ist, damit die Gummis nicht über irgendwelche Hindernisse (z.B. Eis) rubbeln,
      oder mit Knöllchen die Scheibe reinigen.
      Wenn im Wein die Wahrheit liegt,
      liegt dann im Glühwein die Erleuchtung :?:
      • JE SUIS CHARLIE
        TOUJOURS !

    • Bei meinem Yeti (02/2011) mit (eingeschaltetem) [lexicon]Regensensor[/lexicon] bleibt der Wischer beim Ausschalten der Zündung in der Position stehen, in der er sich gerade befindet. Beim Wiedereinschalten der Zündung fährt der Wischer in die Ruheposition. Der [lexicon]Regensensor[/lexicon] bleibt dabei aktiv, betätigt bei Regen den Wischer aber erst nach dem Losfahren, d.h., wenn die Scheibe nass ist, muss ich den Wischer erst einmal von Hand aktivieren, wenn ich die ersten Meter nicht "blind" fahren möchte. Das könnte besser gelöst sein.

      floflo
    • Meine Scheibenwischer inkl. Sensor machen was sie wollen. Ich steige da einfach nicht durch ;( Mal starten sie wieder automatisch, mal muss ich die Empfindlichkeit ändern oder auf die Aus-Position gehen. Vielleicht hängt das ganze auch etwas mit dem geringerem Tageslicht zusammen, dass er nicht immer gleich reagiert.
    • Rock.Opa schrieb:

      Aber vielleicht habe ich auch nur einfach keine Geduld und kann nicht warten
      bis er irgendwann wieder mit dem Wischen anfängt.

      Dass denke ich auch - aber was mich manchmal stutzig macht: ich starte und sofort dreht der Heckscheibenwischer "eine runde wischen". Obwohl alles trocken. Das ist aber ja nun nicht gewollt.
    • Rock.Opa schrieb:

      Zitat von »schueck«
      ich starte und sofort dreht der Heckscheibenwischer "eine runde wischen". Obwohl alles trocken


      Das habe ich auch bei eingeschaltetem [lexicon]Regensensor[/lexicon] - sobald ich den Rückwärtsgang einlege.
      ....ich nicht.
      Bei mir ist der [lexicon]Regensensor[/lexicon] fast immer an. Beim Einlegen des Rückwärtsgang wird aber nur dann gewischt, wenn es regnet und der vordere Wischer in Betrieb ist. Auf trockener Scheibe hat er hinten noch nie gewischt.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.