Scheibenwischersteuerung mit Regensensor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Ich...

    Insgesamt 13 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (3) 23%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (3) 23%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (0) 0%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (7) 54%
    11.  
      ... habe geklagt und warte immer noch (3) 23%

    Sponsoren



    • Scheibenwischersteuerung mit Regensensor

      Hallo miteinander,

      bin neu hier im Forum, bin aber schon seit 4 Wochen ein eifriger Leser euerer Infos, da ich mir zu diesem Zeitpunkt spontan einen Yeti gekauft habe. Obwohl ich schon einiges im Forum über [lexicon]Regensensor[/lexicon] und Scheibenwischersteuerung gelesen habe, bin ich über folgendes Problem noch nicht gestolpert. Wenn der [lexicon]Regensensor[/lexicon] angesprochen und der Wischer ab und an läuft, merke ich aber, daß der Wischer in der Intervallpausen kurz zuckt. Es sieht so aus, als würde er in eine Art Parkposition fahren, und kurze Zeit später wieder anlaufen. Ist das bei euch auch so? Oder geht der Wischer einfach nicht vollständig zurück und dann doch. Es irritiert mich und ich weiß nicht genau, ob es ein Fehler in der Wischersteuerung ist. Vielleicht habt ihr dies ja auch schon mal beobachtet. Mein vorhergehendes Auto hatte auch einen [lexicon]Regensensor[/lexicon] und dort war dieser Effekt nicht zu beobachten.
    • Herzlich ,welcome, im Forum!

      Deine Frage ist recht einfach zu beantworten. Du wirst dieses 'Zucken' auch mitunter beim Motorabstellen beobachten. Die Wischerelektronik ist so ausgelegt, dass die Gummilippenstellung variiert, damit der Wischer nicht immer auf der selben Kante stehenbleibt. Eun kurzer Ruck und er wird auf die andere Kante gelegt. Das geschiet - soweit ich weiß - nach jedem dritten Wischen, resp. jedem dritten Ausschalten.
      Also...völlig normal! :thumbup:

      LG Markus
      Alle Verallgemeinerungen sind falsch - einschließlich dieser! (Donald H. Rumsfeld)
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.