Lenkrad zittern ab 130km/h

    • [ Fahrwerk ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Wieviel km fahrt Ihr täglich...

    Insgesamt 29 Stimmen

    Das Ergebnis ist nur für Teilnehmer sichtbar.

    Sponsoren



    • Lenkrad zittern ab 130km/h

      Hallo,

      heute gab es mal richtig Gas auf der Autobahn. Dabei musste ich feststellen, dass der Yeti ab 130 km/h Lenkrad zittern verursacht. Unterhalb dieser Geschwindigkeit ist absolut nichts zu spüren. Montiert sind Spitzbergräder mit Winter Sport Contact 830P. Sommerreifen bin ich noch nicht gefahren.
      Typische Unwuchten treten normalerweise doch unter 100km/h in einem bestimmten Geschwindigkeitsbereich auf oder? Was könnte das Zittern verursachen?
      Hochachtungsvoll,

      der mit dem Yeti tanzt
    • christoph192 schrieb:

      Typische Unwuchten treten normalerweise doch unter 100km/h in einem bestimmten Geschwindigkeitsbereich auf oder? Was könnte das Zittern verursachen?

      Hatte ähnliche Problematik vor Jahren mal an einem Opel Omega: Schütteln von ca. 90 km/h - ca. 110 km/h nach Montage neuer

      ausgewuchteter Winterräder; ab 120km/h keine Probleme. Bin zur Reifenwerkstatt, wo man mir erklärte, daß Unwuchten trotz ausgewuchteter neuer Räder auftreten können:

      um 80 km/h = Unwucht vorne,

      um 120 oder schneller = Unwucht hinten

      Lösung: Auswuchten am Fahrzeug (Räder bleiben montiert) - auf diese Weise würden Unwuchten der Bremsscheiben mit korrigiert. Würde häufig
      bei KFZ mit Hinterradantrieb vorkommen.
      s.a.: de.wikipedia.org/wiki/Unwucht
      und: de.wikipedia.org/wiki/Auswuchten
      Inwieweit das Ganze auf unsere modernenYetis übertragbar ist, weiß ich natürlich nicht.
      Auf jeden Fall ab in die Werkstat(Reifenhändler)

      Gruß
      Andreas
      nie wieder TSI

      Tatus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tatus ()

    • zieh mal die Radmuttern nach.
      Bei mir war 1x ähnliches Phänomen.....wollte es nicht glauben, aber an einer vorderen Felge waren die Bolzen etwas locker. (nach Reifenwechsel)
      War nur bei hohem Tempo bemerkbar.
      2. Möglichkeit könnte ein Höhenschlag der/ eines Reifen sein.......daran kannst du dann nichts mehr ändern, nur wegschmeißen.....allerdings ist das eher bei niedrigem Tempo spürbar
    • Tausche mal die Räder über Kreuz von vorne nach hinten.
      Wenn es nur eine Unwucht in einem Rad ist, dann stört die hinten weit weniger als vorne.
      Prüfe bei der Gelegenheit ob möglicherweise ein Auswuchtgewicht verloren gegangen ist.
      Ein Forum ist so gut wie die Antworten seiner Mitglieder
    • Yeti_Bär schrieb:

      Tausche mal die Räder über Kreuz von vorne nach hinten.
      Wenn es nur eine Unwucht in einem Rad ist, dann stört die hinten weit weniger als vorne.
      Prüfe bei der Gelegenheit ob möglicherweise ein Auswuchtgewicht verloren gegangen ist.

      Wenn man die Räder über Kreuz tauscht, muss man aber noch auf die Laufrichtung achten. Über Kreuz tauschen geht nur bei Laufrichtungsungebundenen Rädern. Dann müsste man ja vorne Links nach Hinten Rechts tauschen...???
      Was hier gemeint ist, ist warscheinlich einfach von vorne nach hinten aber auf der gleichen Seite!

      Würde ich aber auch von abraten. Habs beim Yeti noch nicht versucht, da er eh Allrad hat. daher ist der Verschleiß vorne und hinten fast gleich.
      Kann nur sagen, dass ich das bei meinem voherigen Octavia gemacht habe und nur Ärger damit hatte. Die Reifen sind vom Laufbild vorne ganz anders abgelaufen wie hinten. Da hat man gemeint, es wäre ein Radlager defekt.
      Versuchen kann mans ja mal. Ansonsten wieder zurück tauschen.
    • räder noch mal wuchten und auf höhenschlag achten.
      ggf. matchen - d.h. reifen auf der felge etwas verdrehen.
      im hektischen wr-geschäft wird da nicht so genau drauf
      geschaut...
    • Hallo,

      danke für die Hinweise. Bin eben einen anderen Streckenabschnitt gefahren, gleiches Tempo. Da war kein Zittern, selbst bei 140km/h nicht. Muss wohl das erste mal am Autobahnbelag gelegen haben? Anscheinend reagiert der Yeti da empfindlich?

      Was mir das Pipi in die Augen getrieben hat war der Spritverbrauch. Bei 130km/h sind es schon gut 9l/100km, bei 140 dann sogar 10l :(
      Hochachtungsvoll,

      der mit dem Yeti tanzt
    • Noch eine kleine Hilfe, Rad nach Möglichkeit je höher die Auswuchtgewichte, desto weiter vom Lenkrad weg...... bei über 20 gr immer noch mal auf der felge drehen und wuchten lassen......

      Auf jeden fall ab zum profi
    • Das Problem kenne ich von meinem Toyota. Räder ausgewuchtet und trotzdem flattern in der Lenkung. Unwucht der Bremsscheiben. Diese wurden dann in der Werkstatt überdreht(kann man leider nicht allzuoft machen) und das flattern war weg. Zumindest für ein 1/4 oder 1/2 Jahr. Der Werkstattmeister hat mir dann gesagt, das die Bremsscheiben sich beim bremsen stark erhitzen, was für mich nichts Neues war, aber wenn man dann zB. durch eine Pfütze fährt kühlt sich die Bremsscheibe in kürzester Zeit stark ab und kann sich verziehen.Wäre ein allgemeines Problem von Toyota.

      Gruß attila
    • christoph192 schrieb:

      Was mir das Pipi in die Augen getrieben hat war der Spritverbrauch. Bei 130km/h sind es schon gut 9l/100km, bei 140 dann sogar 10l :(


      Da fahr mal 180-190. Wenn Du dann Dein Ohr an den Tank hält, dann klingt das als wenn Du im Waschbecken den Stöpsel ziehst und wenn Du noch reingucken könntest, würdest Du noch einen Strudel sehen. Da bist Du locker bei 20- 22Litern/100km. Also jammer nicht über die läppischen 9-10 Liter. :thumbsup:

      Gruß attila
    • floflo schrieb:

      Wenn die Unwucht jetzt weg ist, vermute ich eher, dass sich vielleicht ein Steinchen im Profilnegativ verkeilt hat und irgendwann herausgeschleudert wurde oder größerer Schmutz (Lehmklumpen) an der Felge war.

      Im Winter hatte ich auch schon oft Schnee oder Eis in der Felge oder am Rad was auch Unwucht verursachen kann, wenn der Yeti nachts draussen steht reicht ein wenig Wasser das festfriert.

      attila schrieb:

      Das Problem kenne ich von meinem Toyota. Räder ausgewuchtet und trotzdem flattern in der Lenkung. Unwucht der Bremsscheiben. Diese wurden dann in der Werkstatt überdreht(kann man leider nicht allzuoft machen) und das flattern war weg. Zumindest für ein 1/4 oder 1/2 Jahr. Der Werkstattmeister hat mir dann gesagt, das die Bremsscheiben sich beim bremsen stark erhitzen, was für mich nichts Neues war, aber wenn man dann zB. durch eine Pfütze fährt kühlt sich die Bremsscheibe in kürzester Zeit stark ab und kann sich verziehen.Wäre ein allgemeines Problem von Toyota.


      Bremsscheibe glaube ich nicht da dein Yeti doch noch ziemlich neu ist und die Bremsen des Yeti nicht so schnell verheizt werden, da hatte ich schon deutlich empfindlichere Fahrzeuge, mein vorheriger Honda CR-V von 2002 war da wesentlich schlechter als der Yeti, da habe ich auch die Bremsscheiben überdrehen müssen und dass schon bei 40'000Km :thumbdown:

      Mein Yeti 2.0TDI hat jetzt schon über 52'000Km und noch keine solche Anzeichen.

      Gruss Bergler
      Skoda Yeti 2.0 TDI 170Ps Experience Storm Blau Metalic
      Bei mir wird der Yeti Artgerecht :thumbup: gehalten und hat genug Auslauf im Gebirge :D
      Mitlerweile über 170'000Km wovon gegen 10'000Km mit Wohnwagen oder Anhänger
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.