Probleme mit TAPATALK ...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Soll sich @berme (wieder) einen Yeti kaufen oder ist er mit einem Karoq besser bedient?

    Insgesamt 56 Stimmen

    Das Ergebnis ist nur für Teilnehmer sichtbar.

    Sponsoren



    • bei mir ist das Forum seit heute weg bei Tapatalk und ich kann es auch nicht mehr finden im Suchmodus. Irgendjemand ähnliche Probleme? ?(
      Nachrüstung:
      - Gummifußmatten
      - Antirutsch-Kofferraummatte
      - ChinaNavi (Icartech Aurora V7)
      - Winterreifen auf Alufelge
      - Ladekantenschutz Alu
    • Micha schrieb:

      Dieses problem dürftest Du seid dem 14.11.2014 haben.

      Hier darfst gern abstimmen.

      Wird Tapatalk benötigt?


      Es wäre ja wirklich nett, wenn du diesen Thread ab und zu mal nach oben ins Portal schieben würdest.
      Oder, oben auf der linken Seite - über "Interessante Links" eine Box mit "Interne Links" und entsprechendem Inhalt einfügen würdest.

      Vielen Dank
      Charlie
      Hier gibts den Yeti-Kalender 2019! [Klick]
      ... nur bis zum 18.11.2018!
      • JE SUIS CHARLIE
        TOUJOURS !

    • Rock.Opa schrieb:

      GANZ SELTSAM IST:
      In der "Mobilen Ansicht" - also auf dem Smartphone, wird mir diese Warnung ebenfalls in großen, bildschimfüllenden Lettern angezeigt
      NUR: Auf dem Smartphone 'abe isch ga' kein ADBlocker installiert - "capisci" (das war italienisch)
      Somit wird das Handling in der mobilen Ansicht NOCH nerviger.
      Bitte mach das tot !
      Und mach, das es möglichst bald wieder das Yetiforum unter TAPATALK gibt.

      Gruß
      der Rock.Opa
      Hier gibts den Yeti-Kalender 2019! [Klick]
      ... nur bis zum 18.11.2018!
      • JE SUIS CHARLIE
        TOUJOURS !

    • Rock.Opa schrieb:

      Rock.Opa schrieb:

      GANZ SELTSAM IST:
      In der "Mobilen Ansicht" - also auf dem Smartphone, wird mir diese Warnung ebenfalls in großen, bildschimfüllenden Lettern angezeigt
      NUR: Auf dem Smartphone 'abe isch ga' kein ADBlocker installiert - "capisci" (das war italienisch)
      Somit wird das Handling in der mobilen Ansicht NOCH nerviger.
      Bitte mach das tot !
      Und mach, das es möglichst bald wieder das Yetiforum unter TAPATALK gibt.

      Gruß
      der Rock.Opa


      Keine Ahnung worauf sich dieses Zitat von Rock.Opa bezieht. ?(
      Meint er diesen grässlich hässlichen Balken, der in anprangend aggressiver roter Farbe darauf hinweist, dass man/frau einen Adblocker benutzt?
      Da kann ich nur (zu) sagen: "Wenn's schee macht..."
      Ich finde den Balken nur peinlich, peinlich vorallem wegen des massiven Grammatikfehlers, der darin enthalten ist. Da er sofort auffällt, möchte ich nicht wissen, welche Schlüsse potenzielle Neu-User auf mögliche Inhalte (und Gepflogenheiten) des Forums ziehen.

      Ganz deutliches *Dislike* von mir.


      LG
      Mi-go


    • mi-go schrieb:

      Danke! (Sondersmiley ist in dieser Editierfunktion nicht vorhanden... )


      Doch ... ist vorahnden - auch mit ADBlockplus
      Du brauchst nur unten auf "Erweitere Antwort" klicken, dann hast du alle Smilys und kannst dir sogar eine Vorschau anzeigen lassen.
      Ist das nicht Toll.
      Ist das nicht Wunderwundershön ... :thumbsup:
      Hier gibts den Yeti-Kalender 2019! [Klick]
      ... nur bis zum 18.11.2018!
      • JE SUIS CHARLIE
        TOUJOURS !

    • Rock.Opa schrieb:

      Doch ... ist vorahnden - auch mit ADBlockplus
      Du brauchst nur unten auf "Erweitere Antwort" klicken, dann hast du alle Smilys und kannst dir sogar eine Vorschau anzeigen lassen.


      Wenn ich nur eine Auswahl zitiere, dann ist bei mir die Bedienleiste ausschließlich oberhalb der Texteingabe. Unten ist nichts weiter. Eine "erweiterte Antwort" gibt es nicht...
      Halt! Doch!!!
      Ganz unten ist so etwas graues, unscheinbares neben "absenden". Na, ob das klappt?

      Ja! Tatsächlich. Noch ein Klick mehr... :thumbdown:
      Aber nun gibt es die volle Bandbreite. :evil:
      Und die tollen neuen Smileys dazu: =O :* <X || :saint:

      Na, wenn das keine Neuerung ist! :D
      <3

      Und mein Dank an Rock.Opa. Ich hab wieder was gelernt. (Wenn ich jetzt noch den "Danke"-Button finden würde... ;)


      LG
      Mi-go


    • Nase voll - ich will TapaTalk!!!

      Ich hab jetzt eine Stunde lang versucht, über meine Uraltfunke (Galaxy SII) eine Antwort einzugeben.
      Obwohl es am WLAN (in der Firma) hängt, rödelt es sich den Wolf bis es mal 'ne Seite aufgebaut hat um mir ca. 25% des Displays mit Webung vollzuschmieren.
      Also hab die Ratschläge beachtet und den "Adblock plus" installiert. Jetzt sollte ich irgendwelchen Kram manuell konfigurieren - das hab'sch natürlich 3 x genau nach Anleitung gemacht und ... Sch**ß*. Es ging überhaupt nix mehr.
      "Adblock plus" zum "Adblock minus" deklariert --> wieder deinstalliert.

      Neuer Versuch, eine Antwort einzugeben - MIT Werbung und MIT ewig langem Seitenaufbau.
      Übers Portal 'nen Fred ausgesucht --> geöffnet --> beginnt natürlich mit dem ersten Beitrag (auf den ich logischer Weise nicht antworten will).
      Der Button "Antworten +" am Fred Anfang funzt nicht, auch wenn auf dem Display rumhämmere --> aber es wird Werbung … Werbung … Werbung ... aufgebaut. Ich finde keine Möglichkeit sofort auf den letzten Beitrag zu "springen", da mir lediglich die Daten des Freds einschließlich Verfasser angeteigt werden.
      Was bleibt - runternuddeln bis zum letzten Beitrag. Dann geht es - aber - langsam.

      Smileys gab ich auch keine (Dateianhänge und Einstellungen ja).

      So mach das keinen Spaß - nicht mal das Lesen, wenn man unterwegs ist.

      mi-go schrieb:

      Wenn ich nur eine Auswahl zitiere, dann ist bei mir die Bedienleiste ausschließlich oberhalb der Texteingabe. Unten ist nichts weiter. Eine "erweiterte Antwort" gibt es nicht...
      Halt! Doch!!!
      Ganz unten ist so etwas graues, unscheinbares neben "absenden". Na, ob das klappt?


      Nix zitieren - nix Smiley - nix "erweiterte Antwort" - nix YETI Forum auf Funke!

      Ich will TapaTalk!

      Zur Umfrage: "Wird Tapatalk benötigt?"

      Bitte meine "Gelegentlich nutze ich das untwerwegs!" - Stimme der "Ja unbedingt ohne geht gar nicht!" - Klasse zu-/umordnen.
    • Ich werde das Gefühl nicht los, dass Tapatalk nicht erwünscht ist.
      Dieses Forum ist deutlich überfrachtet mit Werbung.
      Und die gibt es bei Tapatalk ja nicht.
      Werbung ok, das Forum muss ja bezahlt werden, aber nicht in diesem Umfang.
      :thumbdown:
      Es war einmal ein YETI 4X4 2,0 FL
      Nun ist der VW Konzern Geschichte.
    • Einen langsamen Seitenaufbau kann ich nich nachvollziehen. Das Werbung ein Forum langsam macht ist ein Mythos oder ist dem Android She*ß anzuhängen.
      Ich habe mit Werbung einen Seitenaufbau von knapp 2 Sek.
      Das ist völlig normal schneller gehts fast nicht ( momentan ).

      @yatidriver
      Schau dich mal bei Motortalk oder im golfiv.de um. Da ist das hier eine Werbefreie Zone.
      Weiter schau mal bitte nach Forum Update
      Gruß Micha

      euer Skoda-SUV-Forum.de Administrator

      Fahrste queer, siehste mehr ... :D :whistling: :saint:
    • Hab in der mobilen Ansicht immer noch den blöden Hinweis auf den Werbeblocker.
      Dabei habe ich auf dem Smartphon gar keinen Blocker installiert.
      Es nervt.
      Und furchtbar langsam und vor allem unkomfortabel ist es obendrein.
      Tapatalk ist unabdingbar.

      Ich bin hier raus
      Gute Nacht
      Hier gibts den Yeti-Kalender 2019! [Klick]
      ... nur bis zum 18.11.2018!
      • JE SUIS CHARLIE
        TOUJOURS !

    • Man kann immer noch keine Rückschlüsse ziehen.
      Warum?
      1. Wird hier ein Android Sche*ß verwendet? Wenn ja welches Mobile Device mit welcher Android Version?
      2. Wird ein iPhone verwendet? Wenn ja welches Mobile Device in welcher iOS Version?
      3. Hat man ein Windows Phone? Wenn ja welches Mobile Device in welcher Version?
      4. Werden die Cokies gelöscht? Ich vermute nicht.
      5. Wird der Verlauf beim beenden gelöscht? Ich vermute nicht.

      Das sind nur einige Dinge die man angeben sollte um ein Problem entgegen zu wirken.
      Im übrigen haben wir kein Problem mit Tapatalk, denn dieses Plugin ist nicht installiert.

      Auf dem iPhone 5S mit iOS 8.1 und Safari läuft alles, ebenso auf dem iPad 4 iOS 8.1.
      Gruß Micha

      euer Skoda-SUV-Forum.de Administrator

      Fahrste queer, siehste mehr ... :D :whistling: :saint:
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.