Welche Schäden bei welchem Km-Stand - Antworten und Lösungen

    • [ Umfrage ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Ich...

    Insgesamt 14 Stimmen
    1.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    2.  
      ...habe gegen den Konzern geklagt und in 1. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (3) 21%
    3.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem OLG Urteil) (3) 21%
    4.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (OLG-Urteil) gewonnen und eine Entschädigung wurde gezahlt (0) 0%
    5.  
      ...habe gegen den Konzern geklagt und in 2. Instanz (LG-Urteil) gewonnen und der Konzern hat Berufung eingelegt, und dann... (0) 0%
    6.  
      ...habe ich eine außergerichtliche Einigung erzielt (es kam zu keinem BGH Urteil) (0) 0%
    7.  
      ...habe gegen den Konzern geklagt und habe in der 1. Inst. (LG) verloren (1) 7%
    8.  
      ...habe gegen den Konzern geklagt und habe in der 2. Inst. (OLG) verloren (0) 0%
    9.  
      ...habe gegen den Konzern geklagt und habe in der 3. Inst. (BGH) verloren (0) 0%
    10.  
      ...befinde mich in einer Gemeinschaft zur Sammelfeststellklage (7) 50%
    11.  
      ... habe geklagt und warte immer noch (3) 21%

    Sponsoren



    • @holzgewehr und @Chief Joseph

      .....ich verstehe das so , das die hintere Bremse nur noch die Hälfte der Verzögerung / der Bremsleistung (von der hinteren Bremse ) bringen konnte.
      Das wären dann nach @Chief Joseph Rechnung 10% Verlust.

      :schrauben:

      ...was meinen / wissen unsere Experten (Asse) ;)
      Grüße Michael

      "Gib dem Menschen einen Hund, und seine Seele wird gesund." (Hildegard von Bingen)
    • Mangel verschwunden und wieder da

      leuchtturm schrieb:

      Der Fehler wurde gefunden !

      KM Stand 161.000



      Nach Einbau eines neuen Kubelwellensensors waren die heftigen Motoraussetzer beim Kaltbeschleunigen weiterhin vorhanden. Im Fehlerspeicher wurde aber nunmehr ein defektes AGR angezeigt. Nach Austausch des AGR/Kühlers ist der Mangel behoben. Die Beschleunigung bei kaltem /warmem Motor ist einwandfrei.
      Die Kosten für das AGR incl. Einbau wurde von zu 100% auf Kulanz übernommen.



      Hatte ich gedacht...


      ... aber nach ca 2 Wochen war der gleiche Fehler wieder da und keine Anzeige im Fehlerspeicher.


      Aussage vom Skoda Autohaus: Wir können keinen Fehler finden.

      Empfehlung: Fahrzeug weiterfahren bis etwas ausfällt (Fahrzeug stehen bleibt); weitere Fehlersuche sehr aufwendig und teuer und nicht sicher ob Fehler überhaupt gefunden wird.

      Aber vielleicht hat ja einer von den techn. versierten in diesem Forum eine Idee was die Ursache sein könnte bezw. eigene Erfahrungen.


      Aktuelles Fehlerbild:




      Bei Kaltstart am Morgen keine Probleme, aber bei Fahrtbeginn ist eine Beschleunigung über Drehzahl ca. 1800 min-1 nicht möglich, da der Motor ab dieser Drehzahl in allen Gängen plötzlich unter hartem Rucken einfach abstirbt. Nach Gasreduzierung (<1800 min-1) läuft der Motor wieder normal, aber eine ausreichende Beschleunigung ist so nicht möglich. Nach max 3 km und Erreichen einer Kühlwassertemperatur von ca. 40 Grad C ist der Fehler verschwunden, und ab einer normalen Kühlwassertemperatur verhält sich der Motor hinsichtlich Beschleunigung und Höchstgeschwindikeit und Geräusch ganz normal. Auch nach längeren Parkzeiten ist alles normal (Restwärme?). Der Fehler erscheint erst wieder nach Standzeit (vollständig abgekühlt) über Nacht in der Garage. Der Kraftstoffverbrauch ist unverändert und normal.

      Da es sehr gefährlich ist, nach Auffahrt auf die nahe Bundesstrasse oder Autobahn über alle Gänge lediglich mit einer Drehzahl von unter 1800 min-1 zu beschleunigen zu können, fahre ich jetzt morgens vorher im Gewerbegebiet lästige Aufwärmrunden.

      bisherige Maßnahmen:
      - Kurbelwellensensor neu
      - AGR neu
      - Injektoren geprüft von Fachbetrieb - i.O.

      Für Anregungen wäre ich dankbar, denn ich möchte den Yeti gerne noch weiter fahren
      MFG
      Leuchtturm
    • Tdi muss nächste Woche zum Reifendienst.
      Hinten links fette Schraube in der Lauffläche.
      Das ist jetzt schon die dritte in 6 Jahren.
      Lasse es nur professionell machen.
      D. h. Reifen muss von der Felge.

      Bisherige sonstige Reparaturen nach 71500 km
      2 Schrauben im Reifen, 2 defekte H4 Leuchtmittel, 1 defekte Kennzeichenleuchte.
      1 defekte Glühkerze. (gleich alle 4 selbst gewechselt)
      Kostenpunkt für alles ca. 150 €.


      FAZIT: Sehr preiswertes Auto der Yeti.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von berme ()

    • Yeti 1.4 TSI 150 PS 2016

      ..... 30.000 km - 3 Jahre 5 Monate.

      Außer den vorgeschriebenen (preiswerten im Vergleich zum Stern) Inspektionen
      1 Satz Scheibenwischer (prophylaktisch) auf eigene Kosten /selbst montiert.
      1 Heckwischermotorreparatur /Austausch bekannter Fehler auf Garantie durch :F: .

      und sonst .....
      N I X :thumbup: :thumbsup: :knuddel und das Grinsen bleibt frisch.
      Grüße Michael

      "Gib dem Menschen einen Hund, und seine Seele wird gesund." (Hildegard von Bingen)
    • leuchtturm schrieb:

      Aktuelles Fehlerbild:




      Bei Kaltstart am Morgen keine Probleme, aber bei Fahrtbeginn ist eine Beschleunigung über Drehzahl ca. 1800 min-1 nicht möglich, da der Motor ab dieser Drehzahl in allen Gängen plötzlich unter hartem Rucken einfach abstirbt. Nach Gasreduzierung (<1800 min-1) läuft der Motor wieder normal, aber eine ausreichende Beschleunigung ist so nicht möglich. Nach max 3 km und Erreichen einer Kühlwassertemperatur von ca. 40 Grad C ist der Fehler verschwunden, und ab einer normalen Kühlwassertemperatur verhält sich der Motor hinsichtlich Beschleunigung und Höchstgeschwindikeit und Geräusch ganz normal. Auch nach längeren Parkzeiten ist alles normal (Restwärme?). Der Fehler erscheint erst wieder nach Standzeit (vollständig abgekühlt) über Nacht in der Garage. Der Kraftstoffverbrauch ist unverändert und normal.

      Da es sehr gefährlich ist, nach Auffahrt auf die nahe Bundesstrasse oder Autobahn über alle Gänge lediglich mit einer Drehzahl von unter 1800 min-1 zu beschleunigen zu können, fahre ich jetzt morgens vorher im Gewerbegebiet lästige Aufwärmrunden.

      bisherige Maßnahmen:
      - Kurbelwellensensor neu
      - AGR neu
      - Injektoren geprüft von Fachbetrieb - i.O.

      Für Anregungen wäre ich dankbar, denn ich möchte den Yeti gerne noch weiter fahren
      MFG
      Leuchtturm


      Frag doch mal bei den Autodoktoren von VOX nach. Wenn die sich des Problems annehmen, kommst du vieleicht sogar ins Fernsehen :D
      Ich gehe arbeiten, um das Fahrzeug zu finanzieren, welches ich brauche, um zur Arbeit zu kommen ?(
    • Schwer zu sagen was es exakt ist, da es nur kalt auftritt hilft auch kein vorbeikommen bei mir. Einen ähnlichen Effekt hatte ich bei meinem Elch, allerdings sprang er nach dem absterben eine ganze Zeitlang nicht an. Es war ein defekter Raildrucksensor, der so bei 30 Grad rumzickte. Keine Fehlereinträge.

      Ansonsten bleiben da nur Life Messwerte.
    • heckklappenkante - rost

      und wieder zeigt mein "problemyeti", dass er gewillt ist, fast jeden möglichen schaden mitzunehmen.
      habe heute unterrostungen an der heckklappenkante entdeckt, und das bei noch nicht mal 100000km.
      ich kann das nur noch mit galgenhumor nehmen ;(
      viele grüsse

      der rollerfahrer :thumbsup:
    • rollerfahrer16 schrieb:

      und wieder zeigt mein "problemyeti", dass er gewillt ist, fast jeden möglichen schaden mitzunehmen. habe heute unterrostungen an der heckklappenkante entdeckt, und das bei noch nicht mal 100000km. ich kann das nur noch mit galgenhumor nehmen ;(
      Bei einem 9 Jahre alten Fahrzeug vermag ich für den angezeigten Schaden keinen Galgenhumor zu entdecken.
    • wenn meine vielen bisherigen fahrzeuge anderer hersteller gleichen alters ausnahmslos nicht diese menge an fehlern/schäden gezeigt haben, ist die häufung derselben bei meinem yeti schon ein grund für meine gezeigte haltung.
      viele grüsse

      der rollerfahrer :thumbsup:
    • Kajo schrieb:

      Bei einem 9 Jahre alten Fahrzeug vermag ich für den angezeigten Schaden keinen Galgenhumor zu entdecken.
      Warum nicht?

      Im Jahr 2010 sollte man doch meinen, das Hersteller endlich Rostprobleme in der Fertigung im Griff haben.

      Und wie ich schon öfter geschrieben habe, der Yeti ist kein Engel, er schleppt die konzerntypischen Problem mit sich rum! Da gibt es einfach nix schön zu reden.

      Das einzige wo der Yeti Glück hat, er hat nicht gleich den 1.6 er TDi bekommen. Denn dann wären es noch mehr Mängel gewesen. So erreichen die 1.6 er nur ein paar defekte Wasserpumpen.
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.