Problem mit DSG

    • [ FL Getriebe ]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Sponsoren



    Umfrage

    Wieviel km fahrt Ihr täglich...

    Insgesamt 12 Stimmen

    Das Ergebnis ist nur für Teilnehmer sichtbar.

    Sponsoren



    • Problem mit DSG

      Hallo und Gruß aus dem Erzgebirge.

      Ich habe jetzt seit ziemlich genau 1 Jahr einen neuen Skoda Yeti 2.0 TDI 170 PS DSG 4x4 und seit dem 1. Tag vorwiegend Probleme mit dem DSG bei gemäßigter Fahrweise.
      Mein vorheriges Fahrzeug war ein OctaviaII RS Combi 2.0 TDI 170 PS DSG Bj.2010, also identische Motor- / Getriebekombination nur ohne 4x4.
      Vorführfahrzeug (wegen Wechsel) war ein neuer Yeti 2.0 TDI 140 PS DSG 4x4.

      Ich war mit dem DSG meines Octavia einigermaßen zufrieden, nach einem DSG Firmwareupdate im Jahr 2013 voll zufrieden. Das gleiche gute Verhalten zeigte auch das DSG im Probe Yeti.

      Gleich am Tag bei der Neufahrzeuginbetriebnahme fiel mit ein seltsames Verhalten des DSG auf, weitere Probleme traten dann im Nachhinein auf.
      Ich versuchte einen Werkstatttermin zu bekommen, auf Diesen musste ich dann 4 Monate warten.
      Da bei diesem Termin Nichts festgestellt wurde suchte ich in den folgenden Monaten verschiedene andere Werkstätten und Gutachter auf.
      Die Werkstätten waren:
      1. Skoda Vertragshändler (3x)
      2. VW Vertragshändler mit Skoda Service (2x)
      3. Freie Werkstatt (1x)
      4. Freier Gutachter (1x wegen Wandlung)

      Folgende Probleme habe ich:

      1. Fahrzeug ist beim (gemäßigten) Beschleunigen bis ca. 25 km/h sehr träge, fühlt sich an wie eine alte Wandlerautomatik oder ein CVT Getriebe.
      Beim Druck aufs Gaspedal geht die Motordrehzahl konstant auf ca. 1500 U/min. hoch und die Geschwindigkeit wird über die DSG-Kupplung hochgezogen. Manchmal fährt er aber auch normal los.
      Ist irgendwie ein komisches Fahren, war nie Freund von stufenlosen Getrieben wie zb. die Audi Multitronic.
      Das gleiche Verhalten zeigt er beim Befahren von Steigungen mit weniger als 20 km/h (Stau…).
      Das Getriebe kuppelt aus, Motor geht auf 1500-1600 U/min. und man fährt im 2. Gang mit schleifender Kupplung 0-20 km/h bergauf.
      (Aufgrund einer Baustelle hatte ich diesen Fall letztens erst täglich, 2 Monate lang auf einer Stecke von 2 km, wie lange soll die Kupplung das aushalten???)
      *Aussage Werkstatt 1 und 2: „können das Problem nicht nachvollziehen“
      *Aussage Werkstatt 3: „Das ist eine Funktion damit man das Fahrzeug am Berg mit dem Gaspedal halten kann und die Bremse nicht benutzen muss“
      *Aussage Gutachter: „dass das Fahrzeug bei geringer Last, gemäßigter Fahrweise und bei kleinen Geschwindigkeiten im 2. Gang mit schleifender Kupplung und 1750 U/min. fährt ist normal“

      2. Relativ hohe Drehzahlen beim Befahren von Steigungen im „D“-Modus mit wenig „Gas geben“ und kein Beschleunigen mehr. Die Straßen hier (Erzgebirge) bestehen zu 90% aus Steigung und Gefälle ;-)
      Hier fährt er im 3. Gang bis knapp 60 km/h und im 4. Gang bis 90 km/h bevor mal ein höherer Gang gewählt wird.
      Die Drehzahl liegt dann konstant bei ca. 2500 U/min. Motor klingt aber schon wie 4000 U/min.
      Sporadisch wird, unabhängig von Gefälle oder Steigung, auch mal erst bei 3500 U/min. hochgeschaltet. Dies tritt aber selten auf und er macht es auch im manuellen Modus obwohl ich hochschalten will.
      *Aussage Werkstatt 1, 1. Besuch: „können das Problem nicht nachvollziehen“
      *Aussage Werkstatt 1, 3. Besuch: „ist Stand der Technik“
      *Werkstatt 2: Hat Sensoren neu angelernt > hat Anfangs ein bißchen was gebracht
      *Aussage Werkstatt 3: „Herstellerparameter – wir können dies nicht ändern“
      *Aussage Gutachter: „solange bis 2500 U/min. nicht unbedingt hochgeschalten wird ist es normal“

      3. Der Motor dreht bei Außentemperaturen unter 5°C immer mit erhöhter Leerlaufdrehzahl von 1050 U/min. bis die Betriebstemperatur von 90°C erreicht ist.
      Das kann im Winter u.U. ewig sein. Der Motor dröhnt dabei nervend und die Schaltstufen liegen nochmals höher.
      Ein Schalten im manuellen Modus macht in diesem Zustand keinen Spaß da die Elektronik hier extrem früh in die Schaltvorgänge eingreift bzw. ein Hochschalten erst spät zulässt.
      *Aussage Werkstatt 1, 1. Besuch: „können das Problem nicht nachvollziehen“
      *Aussage Werkstatt 1, 3. Besuch: „ist halt so und Stand der Technik bzw. Batteriemanagement“
      *Aussage Werkstatt 2: (beim Besuch leider gerade mal nicht aufgetreten)
      *Aussage Werkstatt 3: „hat mit Abgasnormen zu tun, ähnlich Kaltlaufregler von Früher Euro1 > Euro2“
      *Aussage Gutachter: „wegen Abgasnormen, damit möglichst schnell die Betriebstemperatur erreicht wird und ein ruhiger Motorlauf realisiert werden kann“

      4. Das Nebelschlusslicht / Nebellicht kann nicht zusammen mit dem dyn. Kurvenlicht eingeschaltet werden. Dies verhindert der Lichtschalter mechanisch.
      Habe dies bei versch. anderen Autos des VW-Konzerns ausprobiert, dort geht es immer. Warum bei meinem Yeti nicht?
      *Aussage Werkstatt 1: „können das Problem nicht nachvollziehen“
      *Aussage Werkstatt 2: „Stand der Technik“
      *Aussage Werkstatt 3: „keine Erklärung“
      *Aussage Gutachter: „beim PKW Skoda Yeti Stand der Serie“

      5. Bei gemäßigter Fahrweise habe ich einen Durchschnittsverbrauch von nun ~8l, anfangs lag der bei 7l. Autobahn 130 km/h zieht er sogar 9l.
      Der Verbrauch ist mir persönlich zu hoch.
      Dieses Problem ignorieren komischerweise alle Werkstätten. Anfangs hatte mir man mal gesagt der Verbrauch würde nach dem Einfahren noch runter gehen, das Gegenteil ist der Fall.

      6. Sporadische Fehler bei hohen Außentemperaturen:
      - Verschiedenste Fehlermeldungen in der MFA inkl. Aufleuchten der zugehörigen Kontrollleuchte > Fehlermeldung verschwindet nach ca. 5s wieder
      - beim Anlassen des Motors (habe Kessy) geht sporadisch einfach Alles (Zündung) komplett aus, ein 2. Startversuch ist danach aber sofort wieder möglich
      - Kofferraumklappe springt beim Schließen immer gleich wieder auf
      - Brillenfach öffnet sich und lässt sich nicht wieder schließen
      - Gangempfehlungsanzeige schlägt mir im manuellen Modus vor ich soll hochschalten aber es geht einfach nicht
      Die Fehler werden immer zurückgesetzt, betroffen Teile werden getauscht, gebessert hat sich Nichts.
      Das Kraftstoffpumpenrelais wurde schon 3x getauscht ;)

      Ich weiß, das war jetzt viel Text, tut mir Leid ;(
      Kann jemand, vor allem die DSG Probleme nachvollziehen oder ist es beim 170 PS Yeti einfach nur "NORMAL"?
      Mein Octavia DSG Getriebe war aus meiner Sicht perfekt.
      Auch andere DSG-Modelle lassen sich eigentlich normal fahren. Habe inzwischen 3 Passat 3C und 1 Tiguan als Test genutzt.

      Gruß Frank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ikarus280 ()

    • Hallo,

      die Yeti TDI mit 6-Gang-DSG, die ich fuhr, schalteten sehr ähnlich wie mein Tiguan mit 7-Gang-DSG. Lediglich die Schaltpunkte waren etwas anders und der 7. Gang war natürlich nicht präsent.

      Was aber allen gemein ist, sie fahren grundsätzlich im 1. Gang an. Oft merkt man das nicht, weil sehr schnell und fast nicht zu bemerken in den 2. Gang geschaltet wird. Aber wenn man die Ganganzeige beobachtet, sieht man das. Normalerweise schleift dann die Kupplung nicht außergewöhnlich lange.

      Weiterhin ist es so, dass wenn das Fahrzeug nicht ganz zum Stillstand gekommen ist, der 2. Gang drin bleibt. Selbst wenn man nur noch minimal rollt, wird nicht in den 1. Gang zurückgeschaltet. Dann muss man mit schleifender Kupplung fahren oder viel Gas geben um in den 1. Gang zu kommen. Dann macht die Kiste aber einen Bltzstart, also läßt man das sein ;) . Daran musste ich mich auch erst gewöhnen. Ich schalte manchmal in solchen Situationen manuell in den 1. Gang.

      Wenn aber nun das DSG grundsätzlich nur bis zum 2. runterschaltet bzw. grundsätzlich im 2. Gang anfährt, ist das nicht in Ordnung.

      Eine leichte Drehzahlerhöhung (ca. 950 - 1.000 Umdrehungen) hat mein Motor auch beim Kaltstart, ebenso die etwas nach oben verlegten Drehzahlgrenzen der Schaltpunkte für die nächsten Gänge. Wenn ich aber sehr gehutsam Gas gebe, wird früher hochgeschaltet. Allerdings ist der Zeitraum für das erhöhte Drehzahlniveau nicht so lang bei meinem. Es sind nur wenige Minuten im Ortsverkehr.
      Wenn die Batterie allerdings nicht ganz voll ist, bleibt die Leerlaufdrehzahl für einen längeren Zeitraum erhöht.

      Dass bei einer Steigung später hochgeschaltet wird, ist tatsächlich normal.

      Das Nebelschlusslicht konnte ich bei meinem Yeti nur in der Automatikstellung nicht einschalten, ebenso beim Tiguan. Ich meine sogar, dass man dann auch nicht die Nebelscheinwerfer einschalten kann, das muss ich die Tage noch mal ausprobieren.
      Das dynamische Kurvenlicht (das Mitdrehen der Xenonscheinwerfer) funktioniert aber auch in der normalen Fahrlichtstellung, daher kann man dann auch alle Nebellampen zuschalten. Deaktivieren kann ich das dyn. Kurvenlicht nur per Änderung im MFA-Menü.

      Zum Verbrauch: Mal so mal so und sehr vom Fahrer abhängig (meine Frau schafft immer die irrwitzigsten Minimalverbräuche :) ). Bei sehr sparsamer Fahrweise kann ich ihn unter 6 Liter drücken. Aber normalerweise liegt der Verbrauch bei knapp sieben Litern/100 km. Auf der Autobahn mit Vollgas gehen auch mal fast 20 Liter/100 km lt. Momentanverbrauchsanzeige durch die Einspritzanlage. Ich bin überwiegend im norddeutschen Flachland unterwegs. Anhänger werden sehr selten gezogen.

      Gruß

      Delvos

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von delvos ()

    • Hallo,

      also erstmal Danke für die Antworten.

      zum Lichtschalter:
      In Stellung "AUTO" funktioniert das dyn. Kurvenlicht aber man kann hier nicht das Nebel(schluss)licht zuschalten.
      In Stellung "EIN" kann man das Nebellicht zwar zuschalten aber hier funktioniert das dyn. Kurvenlicht nicht. Die Scheinwerfer starren stur gerade aus.
      Man kann also nicht Kurvenlicht UND Nebellicht gleichzeitig nutzen :(

      zum Verbrauch:
      Ich hatte bereits 2 neue Yeti als Werkstattersatzwagen, jeweils 4 Tage.
      1x war es ein 1.4 TSI Schalter, diesen habe ich dann nach 500 km Autobahn / Landstraße / Stadt mit 6,5 l / 100 km neu betankt.
      1x war es der 140 PS TDI Schalter diesen habe ich Stadt / Land mit 6l gefahren.
      Dieser Wert entspricht dem Verbrauch meines alten RS TDI DSG. Mit dem hatte ich Verbräuche zwischen 5 und 7 Liter je nach Fahrweise.
      Bei meinem neuen Yeti ist es einfach nur zu viel. Der verbraucht bei sparsamer Fahrweise 8l.

      zum DSG:
      Ja, ich habe diesen Reset schon 2x durchgeführt, mit dem Eindruck dass es danach minimal besser ging, kann aber auch nur Einbildung sein.
      Aus dem Stillstand fährt er laut MFA immer mit dem 1. an.
      Dieses "komische" Beschleunigen ist aber manchmal auch nicht, wie Heute zum Beispiel. Dann fährt sich das DSG zeimlich gutmütig und der Verbrauch liegt laut MFA 1 - 1,5 l niedriger.
      Ich muss langsam aus unserem Hof inkl. einer kleinen Steigung herausfahren. Dabei merkt man schon, ob er heute gut oder schlecht geht :)
      So geht er gut, finde ich:
      Man geht von der Bremse, der Wagen rollt los. Man gibt leicht Gas, dies wird sofort in Beschleunigung umgesetzt, der 1. Gang dreht bis ~1400U und dann wird auch gleich der 2. Gang eingelegt. Im 2. Gang kann ich dann mit 1200U auch problemlos die Steigung raus fahren. Das richtige Beschleunigen auf der Straße geht dann auch wie gewohnt 1.>2.>3.>4. Gang ohne ewiges Kupplung schleifen.
      So geht er schlecht:
      Man geht von der Bremse, der Wagen rollt los. Man gibt leicht Gas, keine Beschleunigung nur Motordrehzahl geht hoch. Man gibt mehr Gas, Motor geht auf die bekannten 1500U und man bemerkt eine ganz geringe Beschleunigung. Irgendwann wird da laut MFA auch der 2. Gang eingelegt, dies bemerkt man aber weder an der Drehzahl, noch an irgendwelchen Rucken. Manchmal bleibt er laut MFA aber auch im 1. Gang. Dann kommt die (leichte) Steigung, bei gleicher Gaspedalstellung und 1500U bleibt der Wagen stehen. Erst bei mehr Gas geben (1600-1700U) kommt man dann langsam wieder vorwärts. Das folgende Beschleunigen auf der Straße erfolgt dann auch wieder so träge bis 25 km/h mit konstant 1500U.
      So geht es gar nicht: (kam auch schon vor)
      Man geht von der Bremse, der Wagen rollt nicht los. Man gibt leicht Gas, kein Losfahren. Mehr Gas (1500U), kein Losfahren. Noch mehr Gas, der Wagen schießt bei knapp 2000U los.

      zur erhöhten Drehzahl:
      diese 1050U liegt immer an, wenn Aussentemperatur <=5°C und Motortemperatur hat noch keine Betriebstemperatur ereicht.
      Tritt auch auf wenn bereits alle Betriebzuständer erreicht waren, also die Leerlaufdrehzahl 850U geregelt wurde und die Aussentemperatur und Motortemperatur wieder sinkt. Dann gehts auch wieder auf 1050U hoch.

      Gruß Frank
    • zur erhöhten Drehzahl:diese 1050U liegt immer an, wenn Aussentemperatur <=5°C und Motortemperatur hat noch keine Betriebstemperatur ereicht.Tritt auch auf wenn bereits alle Betriebzuständer erreicht waren, also die Leerlaufdrehzahl 850U geregelt wurde und die Aussentemperatur und Motortemperatur wieder sinkt. Dann gehts auch wieder auf 1050U hoch.


      Eine erhöhte Leerlaufdrehzahl von 1050 U/min bei warmen Motor kann auch an einem gerade stattfindenden Freibrennen des DPF liegen.
      Wenn der Motor noch keine Betriebstemperatur hat ist es ja normal.
      Die Ursache für den hohen Verbrauch müsste eine gute Werkstatt eigentlich herausfinden.
    • Ja, das Freibrennen erkennt man auch an einer erhöhten Drehzahl.
      Diese liegt dann um 950-1000U bei warmen Motor aber nie über 1000.
      Zusätzlich läuft dann auch der Kühlerventilator auf Hochtouren.

      DSG hat jetzt schon 2 Tage hintereinander gut funktioniert :)

      Gruß Frank
    • Problem mit DSG

      Hallo Yetianer,

      als unwissender möchte ich fragen wie man einen Reset am DSG selbst durchführt. Habe ein 7 Gang DSG/ 1.2 TSI

      Lieben Gruß: VO1
    • Hallo vo1,

      so soll es funktionieren:

      Zündung einschalten (Motor nicht starten)
      Gaspedal für 20 Sekunden voll durchtreten
      Gaspedal loslassen
      Motor starten

      Über den Sinn und Erfolg dieser Aktion streiten sich aber die "Gelehrten".

      Gruß Rotstriker
      Modifikationen

      Einstiegsleisten und Ladekantenschutz
      ClimAir Windabweiser vorne
      Brodit ProClip + Halterung für Smartphone
      Jabra Freeway Freisprecheinrichtung
      Passform-Kofferraumwanne
      B-Säulen-Verkleidung
      Motorhaubendämmung
      Schmutzfänger vorne + hinten
    • Ich kenne es so: Zündung an (Motor nicht starten!), mind. 45 Sek. das Gaspedal incl. Kickdown auf Vollgasstellung halten, dann Gas zurücknehmen und sofort den Motor starten. Nun mind. 30 Minuten im Schaltmodus "D" im Ortsverkehr fahren, weil viele dort Schaltvorgänge vorkommen. Keine manuellen Schaltvorgänge durchführen. Dabei auf normale Fahrweise achten, keine Kavalierstarts bzw. keine starke Beschleunigung.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von delvos ()

    • problem mit DSG

      Hallo Yetiaaner,
      vielen Dank für die Tipps, werde beide Varianten mal testen
      Schönen Gruß: Vo1
    • Hallo,

      also das DSG Reset bringt bei mir nichts.
      Habe Yeti heute wiedermal in die Werkstatt gebracht, wegen der Sommerfehlerchen. Habe auch gleich DSG und Verbrauch wieder bemängelt.
      Fahre als Leihauto einen 1.4er Polo TDI mit DSG.
      Das DSG schaltet richtig fein, die Schaltvorgänge sind hier besonders flink und es gibt kein sinnloses Hochdrehen bis 2500-3500 U.
      Ein Anfahren ist ohne ewiges Kupplung schleifen möglich. Meine Hofausfahrt (Steigung) passiert der Polo sogar ohne Gas geben. Mit dem Yeti komme ich ja teilw. erst mit 1600 Touren da raus.
      100km/h erreicht der Polo mühelos mit sanften Gasfuß. Beim Yeti muss ich da schon richtig derb auf dem Gas bleiben um auf 100 zu kommen bzw. 100 zu halten. Liegt aber sicher nicht nur an der Schrankwand?
      Denn mit dem 1.4er TSI Yeti konnte ich damals auch problemlos 130 km/h AB fahren.
      Hatte mit dem Polo heute auf meinem Arbeitsweg eine Durchschnittsverbrauch von 3,8 Liter laut MFA. Yeti ~8l.
      Ist jetzt schon ein krasser Vergleich Polo und Yeti aber irgendwo in Richtung 6l mit sparsamster Fahrweise sollte schon möglich sein.

      Mal sehen, vlt. kommt dieses mal in der Werkstatt was bei raus, nicht nur Teile wechseln die der Fehlerspreicher anzeigt ;)

      Als Alternative muss ich einen Verkauf mit extrem viel Verlust in Anbetracht ziehen. Dieses Fahrzeug macht mich seit dem 1. Tag fertig.

      Gruß
    • Hallo Ikarus280,

      nach deiner Schilderung gibt es für das von dir beschriebene Problem zwei Ursächlichkeiten: Entweder du bist eine Mischung aus automobilen Hypochonder, Pingelskopp, dem man nichts recht machen kann und absolutem Perfektionist oder dein DSG weist einen gravierenden Mangel auf. So genau wie du die Fehlabläufe beschreibst, möchte ich die erste Variante ausschließen. Nachdem dir bisher niemand helfen konnte, empfehle ich dir jetzt Tabula rasa zu machen und zu dem Händler zu gehen, der dir den Yeti verkauft hat, ihm eine letzte Frist zu setzten, alle Mängel zu beseitigen und falls er dem nicht nachkommt oder nachkommen kann oder will den Sachmängelhaftungsanspruch des Rücktritts vom Vertrag (Wandlung) geltend zu machen, wobei du allerdings im Falle des Bestreitens des Mangels durch einen Sachverständigen nachweisen müsstest, dass das DSG wirklich einen Mangel aufweist. Du würdest in diesem Fall den gezahlten Kaufpreis unter Anrechnung einer Nutzungsentschädigung für gefahrene Kilometer zurück erhalten und könntest deinerseits beim Verkäufer noch eine Kapitalverzinsung geltend machen und anschließend dein Glück mit einem neuen Yeti versuchen. Ansonsten würdest du dich wahrscheinlich ständig nur ärgern. Solltest du dich zu diesem Schritt entschließen, empfehle ich dir die Einschaltung eines mit dieser Materie vertrauten Rechtsanwalts.

      Andreas
    • Hallo floflo,

      ja ja, ersteres dachte ich mir auch schon ;)
      Sehe bzw. Höre einfach zu genau hin. Komm halt manchmal mit dem Verhalten dieses DSG nicht richtig klar.
      Aber zur Zeit läuft es ja ganz gut. Es verhält sich bei warmen Aussentemperaturen definitiv angenehmer.

      Gruß
    • Hallo Ikarus280,

      wie ist der aktuelle Stand an der "DSG-Front"? Geht es jetzt besser? Ich frage, da ich darüber nachdenke, einen ähnlichen Yeti (allerdings den 2.0 TDI mit 140 PS) mit DSG zu holen. Die DSGs aus dem VW-Konzern sind nunmal z.T. fehlerbehaftet, das Auto meiner Frau (VW Golf Variant 1.4 TSI DSG) ruckelt trotz neuer Kupplung immer noch, vor allem beim Gaswegnehmen. Ich hatte bei meinen Audis mit der S tronic (=DSG) bisher Glück. Bisher hatte ich jedoch gedacht, nur das 7-Gang-DSG bereitet vorzugsweise Probleme, das 6-Gang-DSG wurde doch nicht so oft reklamiert...?

      VG
      Eddie
    Dieses Forum ist ein privat betriebenes Fanprojekt und steht in keiner Verbindung zur Skoda Auto Deutschland GmbH.